<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8" />
<title>Via Casalmonferrato: la storia del Collegio Lituano | AppiOHAppiOH</title>

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://appiohblog.altervista.org/xmlrpc.php" />

<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@appioh2015">
<!-- [(-_-)@ Missing critical option ! @(-_-)] -->
<meta name="twitter:title" content="Via Casalmonferrato: la storia del Collegio Lituano">
<meta name="twitter:description" content="Nel 1944, quando la Lituania fu invasa per la seconda volta dai Sovietici tutti percepirono l’imminente sventura sia per la chiesa sia per la nazione. Questa occupazione comportò violenze, arrest">
<meta name="twitter:image" content="https://g.twimg.com/Twitter_logo_blue.png">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->

	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Nel 1944, quando la Lituania fu invasa per la seconda volta dai Sovietici tutti percepirono l’imminente sventura sia per la chiesa sia per la nazione." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://appiohblog.altervista.org/via-casalmonferrato-la-storia-del-collegio-lituano/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Via Casalmonferrato: la storia del Collegio Lituano | AppiOH" />
	<meta property="og:description" content="Nel 1944, quando la Lituania fu invasa per la seconda volta dai Sovietici tutti percepirono l’imminente sventura sia per la chiesa sia per la nazione." />
	<meta property="og:url" content="https://appiohblog.altervista.org/via-casalmonferrato-la-storia-del-collegio-lituano/" />
	<meta property="og:site_name" content="AppiOH" />
	<meta property="article:publisher" content="https://www.facebook.com/groups/968582756521157/" />
	<meta property="article:published_time" content="2022-01-12T06:05:51+00:00" />
	<meta property="og:image" content="https://appiohblog.altervista.org/wp-content/uploads/2022/01/villa_lituania.jpg" />
	<meta property="fb:app_id" content="1520363511620954" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@appioh2015" />
	<meta name="twitter:site" content="@Appioh2015" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://appiohblog.altervista.org/#website","url":"https://appiohblog.altervista.org/","name":"AppiOH","description":"&quot;esplorazioni&quot; da S. Giovanni a Colli Albani  (.. e oltre)","potentialAction":[{"@type":"SearchAction","target":"https://appiohblog.altervista.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://appiohblog.altervista.org/via-casalmonferrato-la-storia-del-collegio-lituano/#primaryimage","inLanguage":"it-IT","url":"https://appiohblog.altervista.org/wp-content/uploads/2022/01/villa_lituania.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://appiohblog.altervista.org/via-casalmonferrato-la-storia-del-collegio-lituano/#webpage","url":"https://appiohblog.altervista.org/via-casalmonferrato-la-storia-del-collegio-lituano/","name":"Via Casalmonferrato: la storia del Collegio Lituano | AppiOH","isPartOf":{"@id":"https://appiohblog.altervista.org/#website"},"primaryImageOfPage":{"@id":"https://appiohblog.altervista.org/via-casalmonferrato-la-storia-del-collegio-lituano/#primaryimage"},"datePublished":"2022-01-12T06:05:51+00:00","dateModified":"2022-01-12T06:05:51+00:00","author":{"@id":"https://appiohblog.altervista.org/#/schema/person/36e13bcbb6280d40a036306ffa78e1e0"},"description":"Nel 1944, quando la Lituania fu invasa per la seconda volta dai Sovietici tutti percepirono l\u2019imminente sventura sia per la chiesa sia per la nazione.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://appiohblog.altervista.org/via-casalmonferrato-la-storia-del-collegio-lituano/"]}]},{"@type":["Person"],"@id":"https://appiohblog.altervista.org/#/schema/person/36e13bcbb6280d40a036306ffa78e1e0","name":"appiohblog","image":{"@type":"ImageObject","@id":"https://appiohblog.altervista.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d29b3633a1d039a303dfae3ced70adce?s=96&d=mm&r=g","caption":"appiohblog"},"sameAs":["https://twitter.com/appioh2015"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="AppiOH &raquo; Feed" href="https://appiohblog.altervista.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="AppiOH &raquo; Feed dei commenti" href="https://appiohblog.altervista.org/comments/feed/" />
<meta name="av-autoreload" content="180"/>
<script>!function(n){var r={};function o(e){if(r[e])return r[e].exports;var t=r[e]={i:e,l:!1,exports:{}};return n[e].call(t.exports,t,t.exports,o),t.l=!0,t.exports}o.m=n,o.c=r,o.d=function(e,t,n){o.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},o.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},o.t=function(t,e){if(1&e&&(t=o(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var n=Object.create(null);if(o.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)o.d(n,r,function(e){return t[e]}.bind(null,r));return n},o.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(t,"a",t),t},o.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},o.p="",o(o.s=388)}({383:function(e,t,n){var r=n(384);e.exports=function(){r();var e=void 0===window._iub?window._iub={}:window._iub,t=e.cmp||(e.cmp={});(t.VERSION||(t.VERSION={})).stubV2="0.1.5"}},384:function(e,t,n){"use strict";e.exports=function(){for(var e,o="__tcfapiLocator",a=[],i=window;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(function e(){var t,n=i.document,r=!!i.frames[o];return r||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!r}(),i.__tcfapi=function(){for(var e,t,n=arguments.length,r=new Array(n),o=0;o<n;o++)r[o]=arguments[o];if(!r.length)return a;"setGdprApplies"===r[0]?3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0)):"ping"===r[0]?(t={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof r[2]&&r[2](t)):a.push(r)},i.addEventListener("message",function(r){var o="string"==typeof r.data,e={};try{e=o?JSON.parse(r.data):r.data}catch(r){}var a=e.__tcfapiCall;a&&window.__tcfapi(a.command,a.version,function(e,t){var n={__tcfapiReturn:{returnValue:e,success:t,callId:a.callId}};o&&(n=JSON.stringify(n)),r&&r.source&&r.source.postMessage&&r.source.postMessage(n,"*")},a.parameter)},!1))}},388:function(e,t,n){n(383)()}});</script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":7947778,"siteId":643823,"localConsentDomain":"appiohblog.altervista.org","localConsentPath":"\/","lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"invalidateConsentWithoutLog":true,"tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"banner":{"position":"top","slideDown":false,"html":"<div class=\"iubenda-cs-container\"><div class=\"iubenda-cs-content\"><div class=\"iubenda-cs-rationale\"><div class=\"iubenda-cs-counter\"><\/div><div class=\"iubenda-banner-content iubenda-custom-content\" role=\"document\" tabindex=\"0\"><p id=\"iubenda-cs-title\">Informativa sull'utilizzo dei cookie del browser<\/p>%{banner_content}<p class=\"iub-p\">Puoi continuare la navigazione in assenza di cookie o altri strumenti di tracciamento diversi da quelli tecnici cliccando sulla \u201cX\u201d.<\/p><\/div><div class=\"iubenda-cs-opt-group\"><div class=\"iubenda-cs-opt-group-custom\"><button class=\"iubenda-cs-customize-btn\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">Opzioni cookie<\/button><\/div><div class=\"iubenda-cs-opt-group-consent\"><button class=\"iubenda-cs-accept-btn iubenda-cs-btn-primary\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">Accetta e chiudi<\/button><\/div><\/div><button type=\"button\" class=\"iubenda-cs-reject-btn\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">X<\/button><\/div><\/div><\/div>","acceptButtonDisplay":true,"rejectButtonDisplay":true}},_iub.invTcfC=Math.max(Date.now()-33652800000,1608560566000);_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/versions/iubenda_cs-1.35.3.js"></script><link rel="alternate" type="application/rss+xml" title="AppiOH &raquo; Via Casalmonferrato: la storia del Collegio Lituano Feed dei commenti" href="https://appiohblog.altervista.org/via-casalmonferrato-la-storia-del-collegio-lituano/feed/" />
<link id="av-dist-url" href="//appiohblog.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch,Element.prototype.toggleAttribute\"><\/script><script src=\"\/\/appiohblog.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1637764860\"><\/script><script src=\"\/\/appiohblog.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1637764860\"><\/script><script>[\"\\\/\\\/appiohblog.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1641215291\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//appiohblog.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1641215291"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var f=document.createElement("script");f.async=true;f.src="https://cdn.krxd.net/controltag/JOY7gSjW.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(f,s);function retrieve(n){var k="kx"+""+n;if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {var m = document.cookie.match(k+"=([^;]*)");return (m && unescape(m[1])) || "";} else {return "";}}Krux.user = retrieve("user");Krux.kxkuid = retrieve("kuid");Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];Krux("consent:set", {dc: true,al: true,tg: true,cd: true,sh: true,re: true}, function(errors, body) {if (errors) {console.error(errors);}});})();(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{overflow:hidden;visibility:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//appiohblog.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1631526893*/</style><style>#iubenda-cs-banner:not(#_){bottom:0!important;height:100%!important;left:0!important;opacity:1!important;right:auto!important;top:auto!important;visibility:visible!important;width:100%!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-content{padding:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-content{background:#f3f3f3!important;box-shadow:0 0 20px 0 #000!important;color:#000!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{min-height:3em!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-accept-btn,#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-customize-btn{background:#fff!important;border:1px solid #ccc!important;border-radius:3px!important;color:currentColor!important;font-size:15px!important;opacity:1!important;text-decoration:underline!important;text-transform:uppercase!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-accept-btn:hover,#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-customize-btn:hover{background-color:#eee!important;border-color:#666!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-reject-btn{background-clip:content-box!important;background-color:#eee7!important;border:5px solid #0000!important;border-radius:100%!important;cursor:pointer;font-size:15px!important;font-weight:700!important;height:48px!important;line-height:0!important;position:absolute!important;right:0!important;text-align:center!important;text-decoration:underline!important;top:0!important;width:48px!important;z-index:2!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-reject-btn:hover{background-color:#dddc!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group>div{margin:0!important}@media (min-width:640px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{line-height:1.3!important;min-height:calc(2.6em + 16px)!important;width:16em!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{max-width:1300px!important;width:auto!important}@media (min-width:980px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{margin:1.5em 0!important}}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group{gap:50px!important;justify-content:space-evenly!important}@media (min-height:640px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group{font-size:18px!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{font-size:15px!important;margin:0 auto!important;padding:2em!important}}}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-banner-content{order:-1!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-counter{flex:0 0 auto}#iubenda-cs-banner:not(#_).iubenda-cs-top #iubenda-cs-title+#iubenda-cs-title{display:none!important}@media (max-width:639px){#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-banner-content{font-size:13px!important;font-size:clamp(13px,3px + 1vh + 1vw,14px)!important;line-height:1.3!important;margin:0!important;-webkit-mask-image:none!important;mask-image:none!important;padding:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{max-height:100vh!important;padding:clamp(4px,2vh - 6px + 1vw,16px) clamp(4px,1vh - 34px + 10vw,16px)!important}@supports (padding:min(0px)){#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{padding:clamp(4px,2vh - 6px + 1vw,16px) clamp(max(env(safe-area-inset-right),4px),1vh - 34px + 10vw,16px) clamp(max(env(safe-area-inset-bottom),4px),2vh - 6px + 1vw,16px) clamp(max(env(safe-area-inset-left),4px),1vh - 34px + 10vw,16px)!important}}#iubenda-cs-banner:not(#_) #iubenda-cs-title{margin:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iub-p{-webkit-hyphens:auto!important;hyphens:auto!important;letter-spacing:-.2px!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group{margin:0!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group>*>button{margin:1em 0 0!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-banner-content:before{content:""!important;float:right!important;height:32px!important;width:32px!important}}.amp-consent-bottom-sheet #iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{height:100vh!important}
/*# sourceMappingURL=iubenda-banner.min.css.map *//*# sourceURL=//appiohblog.altervista.org/_av_share/master/static/wordpress/dist/css/privacy/iubenda-banner.min.css?1641911764*/</style><style>.avadvslot,av-adv-slot{display:block;text-align:center}.hentry .avadvslot,.hentry av-adv-slot{clear:both;margin-bottom:1em;margin-top:1em}.avadvslot ins.adsbygoogle,av-adv-slot ins.adsbygoogle{all:revert;margin:0 auto}body>ins.adsbygoogle[data-anchor-status]{z-index:100!important}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:83.33333vw;min-height:83.33333vw;min-height:var(--av-adsense-adslot-min-height)}.avadvslot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container,av-adv-slot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container{left:0;position:absolute;right:0}@media (min-width:488px){.avadvslot.av-adsense-responsive>.av-adsense-container,av-adv-slot.av-adsense-responsive>.av-adsense-container{position:relative}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:280px;min-height:280px}}av-adv-slot .OUTBRAIN{display:flow-root}.st-placement.inImage .st-adunit{z-index:0!important}av-adv-interstitial>.av-interstitial-container{background:#000;bottom:0;display:grid;grid-template:"close" 80px "ad" minmax(0,1fr);height:100%;left:0;position:fixed;right:0;top:0;z-index:2147483647}@media (max-height:500px){av-adv-interstitial>.av-interstitial-container{grid-template:"close ad" minmax(0,1fr) /fit-content(200px) minmax(0,1fr)}}av-adv-interstitial>.av-interstitial-container[hidden]{transform:translateY(-200%)}av-adv-interstitial>.av-interstitial-container>button{all:initial;align-self:center;background:#fff;border-radius:4px;color:#000;font:700 16px/1 sans-serif;grid-area:close;justify-self:center;margin:1em;padding:1em 2em;text-align:center}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container{grid-area:ad;height:100%;width:100%}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container>*{height:100%;width:100%}.av-interstitial-wrap>[data-google-query-id]{align-items:center;display:inline-flex!important;height:100%}.av-interstitial-wrap>[data-google-query-id] :not(iframe){display:contents!important}.av-interstitial-wrap>[data-google-query-id] iframe{display:block;max-height:100%;max-width:100%}
/*# sourceMappingURL=autopilot.min.css.map *//*# sourceURL=//appiohblog.altervista.org/_av_share/master/static/wordpress/dist/css/autopilot.min.css?1632816182*/</style><style>.av-adv-sidebar-slot-container{margin-bottom:30px}
/*# sourceMappingURL=sidebar.min.css.map *//*# sourceURL=//appiohblog.altervista.org/_av_share/master/static/wordpress/dist/css/autopilot/banners/sidebar.min.css?1620202155*/</style><!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://appiohblog.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//appiohblog.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2020.02.20.17.05' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://appiohblog.altervista.org/wp-content/plugins/gallery-video/style/style2-os.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://appiohblog.altervista.org/wp-content/plugins/gallery-video/style/lightbox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery-all-css-css'  href='https://appiohblog.altervista.org/wp-content/plugins/gallery-video/style/videogallery-all.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://appiohblog.altervista.org/wp-content/plugins/gallery-video/style/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://appiohblog.altervista.org/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.11' type='text/css' media='' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.40' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.40' type='text/css' media='all' />
<link rel='stylesheet' id='fb_current_stylesheet-css'  href='https://appiohblog.altervista.org/wp-content/plugins/wp-facebook-fanbox-widget/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dailyfood-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C700%7CPlayfair+Display+SC%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dailyfood-icons-css'  href='https://appiohblog.altervista.org/wp-content/themes/dailyfashion/elegant-font.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dailyfood-style-css'  href='https://appiohblog.altervista.org/wp-content/themes/dailyfashion/style.css?ver=2014-05-15' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://appiohblog.altervista.org/wp-content/plugins/addthis-follow/frontend/build/addthis_wordpress_public.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://appiohblog.altervista.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.40'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/appiohblog.altervista.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://appiohblog.altervista.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://appiohblog.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://appiohblog.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://appiohblog.altervista.org/?p=25017' />
<link rel="alternate" type="application/json+oembed" href="https://appiohblog.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fappiohblog.altervista.org%2Fvia-casalmonferrato-la-storia-del-collegio-lituano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://appiohblog.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fappiohblog.altervista.org%2Fvia-casalmonferrato-la-storia-del-collegio-lituano%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'active';
        </script>
        
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://appiohblog.altervista.org/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<style type="text/css">#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { display:none; }#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }.goog-te-gadget .goog-te-combo { width:100%; }</style>
<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="qKWTy3zyf92z-zdEW_u7O3KUabFpkGv4JxEar1n3b18" />
		


	<style type="text/css">


		body { background-color: #e0e0e0;background-image: none; }


	</style>

	<link rel="icon" href="https://appiohblog.altervista.org/wp-content/uploads/2015/12/cropped-cropped-testata-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://appiohblog.altervista.org/wp-content/uploads/2015/12/cropped-cropped-testata-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://appiohblog.altervista.org/wp-content/uploads/2015/12/cropped-cropped-testata-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://appiohblog.altervista.org/wp-content/uploads/2015/12/cropped-cropped-testata-270x270.jpg" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-25017 single-format-standard custom-background av-theme-dailyfashion">

<div id="wrapper" class="hfeed">

	<div id="header" class="site-header">
	
		<div class="container">
		
			<hgroup>
									<h2 id="site-title">
						<span>
							<a href="https://appiohblog.altervista.org/" title="AppiOH" rel="home">
								AppiOH							</a>
						</span>
					</h2>
					
	            	            
				<h3 id="site-description">&quot;esplorazioni&quot; da S. Giovanni a Colli Albani  (.. e oltre)</h3>

			</hgroup>
			
						
			<div id="social">
			
								
				
								
								
									<a href="https://appiohblog.altervista.org/feed/" class="rss"><span class="icon-rss" alt="rss"></span> </a>
								
			</div><!-- #social -->
			
			
							<div class="header-image">
					<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2015/12/cropped-1maggiocopia-1.jpg" width="980" height="240" alt="" />
				</div>
						
		</div><!-- .container -->
		
		<div id="access" role="navigation">
				
			<div class="menu-header"><ul id="menu-navigazione" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-51"><a href="https://appiohblog.altervista.org">Home</a></li>
<li id="menu-item-1475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475"><a href="https://appiohblog.altervista.org/category/news/">News</a></li>
<li id="menu-item-6248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6248"><a href="https://appiohblog.altervista.org/category/speciale-elezioni/">Politica</a></li>
<li id="menu-item-444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444"><a>Foto / Video</a>
<ul class="sub-menu">
	<li id="menu-item-5213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5213"><a href="https://appiohblog.altervista.org/category/foto-storiche/">Foto Storiche</a></li>
	<li id="menu-item-2726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2726"><a href="https://appiohblog.altervista.org/category/zfoto/">Foto Ieri e oggi</a></li>
	<li id="menu-item-4350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4350"><a href="https://appiohblog.altervista.org/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="https://appiohblog.altervista.org/mappa-interattiva/">Mappa</a></li>
<li id="menu-item-880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880"><a href="https://appiohblog.altervista.org/category/mangiare-e-bere/">Mangiare e bere</a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2132"><a href="https://appiohblog.altervista.org/category/siti/">Conoscere il quartiere</a>
<ul class="sub-menu">
	<li id="menu-item-2206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2206"><a href="https://appiohblog.altervista.org/category/siti/">I siti</a></li>
	<li id="menu-item-1375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1375"><a href="https://appiohblog.altervista.org/category/film/">I luoghi dei film</a></li>
	<li id="menu-item-2506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2506"><a href="https://appiohblog.altervista.org/category/attivita/">Attività</a></li>
	<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891"><a href="https://appiohblog.altervista.org/category/momenti-storici/">Momenti storici</a></li>
</ul>
</li>
<li id="menu-item-883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-883"><a href="https://appiohblog.altervista.org/contatti/">Contatti</a>
<ul class="sub-menu">
	<li id="menu-item-7155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7155"><a href="https://appiohblog.altervista.org/chi-siamo/">Chi siamo</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a href="https://appiohblog.altervista.org/contatti/">Contatti</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://appiohblog.altervista.org/link/">Link</a></li>
</ul>
</li>
</ul></div>		</div><!-- #access -->
		
	</div><!-- #header -->

	<div id="main" class="site-content">
		<div class="container">
		
		<div class="banner-wrapper"><script>!function(){var av_size = '980X50';var av_js = 'js.ad';function createSlotElement(config){var el = document.createElement("div");el.className = "avadvslot";el.dataset.avadvConfig = JSON.stringify(config);return el;}function appendElement(el){var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(el, cs.nextSibling);}function av_setCookie(cname, cvalue, extime) {
    var expires = "expires="+ extime.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

function av_getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}            

var str_seq = Number(av_getCookie('av_strip_sequence'))||0;

var adsenseBillboardEl = createSlotElement({"w":970,"h":250,"hostChannels":["7345314734"],"type":"adsense","unit":"6820379552","client":"ca-pub-2640310422366225"})
adsenseBillboardEl.id = "header_banner";

if(str_seq==0||str_seq>=3){
	// Adsense
	av_size=null;
	appendElement(adsenseBillboardEl);
}

var expire=new Date();
expire.setHours(expire.getHours()+1);
av_setCookie('av_strip_sequence',str_seq+1,expire);if(av_size) {var d = document.createElement("div");d.id = "header_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "text-align:center;margin:0 auto 30px;";var s = document.createElement("script");s.dataset.suppressedsrc = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();s.classList.add("_iub_cs_activate");d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>


	<div id="content" role="main">

				
			
	<div id="post-25017" class="post-25017 post type-post status-publish format-standard hentry category-siti tag-collegio-lituano tag-storia tag-via-casalmonferrato">
		
		
		<!-- Single -->
					
			<h1 class="entry-title">Via Casalmonferrato: la storia del Collegio Lituano</h1>
			
			<div class="entry-meta">
					<span class="meta-prep meta-prep-author"></span> <span class="entry-date">Gennaio 12, 2022</span> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="https://appiohblog.altervista.org/author/appiohblog/" title="Visualizza tutti gli articoli di appiohblog">appiohblog</a></span>			</div><!-- .entry-meta -->
			
			<div class="entry-content">
				<div class="av-social-share av-social-type-text-icon av-social-share-top">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fappiohblog.altervista.org%2Fvia-casalmonferrato-la-storia-del-collegio-lituano%2F" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">Facebook</span></a></div>
</div><p><img loading="lazy" src="https://appiohblog.altervista.org/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://appiohblog.altervista.org/wp-content/uploads/2022/01/villa_lituania.jpg" class="size-full wp-image-25018 alignnone" alt width="800" height="600" srcset="https://appiohblog.altervista.org/wp-content/uploads/2022/01/villa_lituania.jpg 800w, https://appiohblog.altervista.org/wp-content/uploads/2022/01/villa_lituania-320x240.jpg 320w, https://appiohblog.altervista.org/wp-content/uploads/2022/01/villa_lituania-720x540.jpg 720w, https://appiohblog.altervista.org/wp-content/uploads/2022/01/villa_lituania-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"><noscript><img loading="lazy" class="size-full wp-image-25018 alignnone" src="https://appiohblog.altervista.org/wp-content/uploads/2022/01/villa_lituania.jpg" alt="" width="800" height="600" srcset="https://appiohblog.altervista.org/wp-content/uploads/2022/01/villa_lituania.jpg 800w, https://appiohblog.altervista.org/wp-content/uploads/2022/01/villa_lituania-320x240.jpg 320w, https://appiohblog.altervista.org/wp-content/uploads/2022/01/villa_lituania-720x540.jpg 720w, https://appiohblog.altervista.org/wp-content/uploads/2022/01/villa_lituania-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></p>
<p style="text-align: justify;">Nel 1944, quando la Lituania fu invasa per la seconda volta dai Sovietici tutti percepirono l’imminente sventura sia per la chiesa sia per la nazione. Questa occupazione comportò violenze, arresti, carcere, esilio, oppressione per vescovi, sacerdoti e tutti gli intellettuali credenti. Per cercare di salvare la Fede cattolica i Vescovi lituani decisero di mandare un gruppo di seminaristi a finire gli studi in Germania, nel Seminario di Eichstätt.</p>
<p style="text-align: justify;">Un anno dopo, con l&#8217;aiuto della Santa Sede e del clero lituano, 20 seminaristi furono inviati a Roma con la speranza di fondare un collegio lituano dove potessero formarsi e studiare per il sacerdozio. Nacque così il Collegio lituano di S. Casimiro, sotto la guida di Mons. L. Tulaba.</p>
<p style="text-align: justify;">Nei primi tempi i sacerdoti lituani alloggiarono nel Collegio Sudamericano e studiavano presso la Pontificia Università Gregoriana. Iniziarono subito una ricerca fondi e, così, presto iniziò anche la costruzione del collegio. Grazie a una generosa donazione da parte di un parroco lituano, Mons. A. Briska, venne acquistata una struttura in Via Casalmonferrato 20.<br />
Nell’autunno del 1946 il collegio iniziò la sua attività proprio a questo indirizzo, un’attività che continua ancora oggi.<br />
Nel maggio del 1948 il Pontificio Collegio Lituano di San Casimiro fu eretto nella sua forma canonica ufficiale.</p>
<p style="text-align: justify;">La storia del Collegio può essere divisa in due periodi importanti: il primo va dalla fondazione del collegio fino al 1991. In questo periodo i sacerdoti giunsero a Roma dalla diaspora Lituana e poi tornarono a impegnarsi nel lavoro pastorale.</p>
<p style="text-align: justify;">Il secondo periodo va dal 1991 ad oggi: con il ripristino dell&#8217;indipendenza della Lituania, dopo 50 anni di dittatura, su richiesta del Santo Padre e sotto la direzione del nuovo rettore Mons. Alg. Bartkus, arrivarono dalla Lituania 20 seminaristi ed alcuni sacerdoti. Anche le Suore della Congregazione della Sacra Famiglia arrivarono dalla Lituania per lavorare nel seminario, e ancora oggi continuano questo prezioso servizio.</p>
<p style="text-align: justify;">Quando il primo gruppo di seminaristi arrivati dalla Lituania finì i propri studi, con l&#8217;approvazione della Santa Sede, fu deciso che il Collegio avrebbe accettato solo sacerdoti inviati dai vescovi lituani a Roma con lo scopo di conseguire un titolo di studio.</p>
<p style="text-align: justify;">Dall’anno 1948 ad oggi sono usciti dal Collegio Lituano più di 170 sacerdoti laureati. Tra questi ci sono il Cardinale Audrys J. Bačkis, gli Arcivescovi Jonas Bulaitis, e Gintaras Grusas, e i Vescovi Romualdas Krikščiūnas, Rimantas Norvila, Jonas Ivanauskas, Arūnas Poniškaitis.<br />
Al termine dei loro studi tutti gli studenti tornarono nel loro paese, dove iniziarono l’importante missione di far rivivere la vita religiosa a lungo tempo sotto persecuzione.</p>
<p>Per molti anni questo Collegio ha avuto il ruolo di un’ istituzione che rappresentava la cultura e le tradizioni lituane.<br />
Dopo il 1990, quando le Ambasciate della Repubblica lituana hanno ripreso il loro ufficiale ruolo di rappresentanza, il Collegio ha continuato ad offrire il proprio contributo alla promozione di varie attività culturali. Questo aspetto è costantemente apprezzato dai Capi di Stato della Lituania (Vytautas Landsbergis, Valdas Adamkus, Algirdas Brazauskas, Rolandas Paksas, Dalia Grybauskaite) durante le loro visite al Collegio di San Casimiro.<av-adv-slot class="avadvslot av-adsense-responsive" data-avadv-config="{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_content_bottom&quot;,&quot;hostChannels&quot;:[&quot;2594843090&quot;]}" style=""></av-adv-slot></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://appiohblog.altervista.org/via-casalmonferrato-la-storia-del-collegio-lituano/" data-a2a-title="Via Casalmonferrato: la storia del Collegio Lituano"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fappiohblog.altervista.org%2Fvia-casalmonferrato-la-storia-del-collegio-lituano%2F&amp;linkname=Via%20Casalmonferrato%3A%20la%20storia%20del%20Collegio%20Lituano" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fappiohblog.altervista.org%2Fvia-casalmonferrato-la-storia-del-collegio-lituano%2F&amp;linkname=Via%20Casalmonferrato%3A%20la%20storia%20del%20Collegio%20Lituano" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img loading="lazy" src="https://appiohblog.altervista.org/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://static.addtoany.com/buttons/favicon.png" alt="Share"><noscript><img loading="lazy" src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></noscript></a></div></div>							</div><!-- .entry-content -->
			
				
			<div class="entry-footer">
				Questa voce è stata pubblicata in <a href="https://appiohblog.altervista.org/category/siti/" rel="category tag">Siti</a> e contrassegnata con <a href="https://appiohblog.altervista.org/tag/collegio-lituano/" rel="tag">collegio lituano</a>, <a href="https://appiohblog.altervista.org/tag/storia/" rel="tag">storia</a>, <a href="https://appiohblog.altervista.org/tag/via-casalmonferrato/" rel="tag">via Casalmonferrato</a>. Contrassegna il <a href="https://appiohblog.altervista.org/via-casalmonferrato-la-storia-del-collegio-lituano/" title="Permalink a Via Casalmonferrato: la storia del Collegio Lituano" rel="bookmark">permalink</a>.							</div><!-- .entry-footer -->
			
		

	</div><!-- #post-## -->
	
		
	<div id="nav-below" class="navigation post-navigation">
		<div class="nav-previous"><a href="https://appiohblog.altervista.org/smart-working-petizione-a-sostegno/" rel="prev"><span class="meta-nav">&laquo;</span> Smart working, petizione a sostegno</a></div>
		<div class="nav-next"><a href="https://appiohblog.altervista.org/piazza-san-giovanni-marcia-no-green-pass-tavolo-tecnico-in-questura-sulle-misure/" rel="next">Piazza San Giovanni: marcia no green pass, tavolo tecnico in questura sulle misure <span class="meta-nav">&raquo;</span></a></div>
	</div><!-- #nav-below -->
	
										

	<div id="comments">
	
		
		
		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/via-casalmonferrato-la-storia-del-collegio-lituano/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=via-casalmonferrato-la-storia-del-collegio-lituano#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://appiohblog.altervista.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<av-captcha style="width:304px;height:78px"></av-captcha><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='25017' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9c4942999a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	
	
	</div><!-- #comments -->

				
	</div><!-- #content -->


	<div id="primary" class="widget-area" role="complementary">

		<div class="av-adv-sidebar-slot-container"><av-adv-slot class="avadvslot" data-avadv-config="{&quot;type&quot;:&quot;abntest&quot;,&quot;variants&quot;:[{&quot;frequency&quot;:9,&quot;config&quot;:{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:true,&quot;unit&quot;:&quot;300X250&quot;}},{&quot;frequency&quot;:1,&quot;config&quot;:{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_sidebar&quot;,&quot;hostChannels&quot;:[&quot;2562819393&quot;]}}]}" style="min-height: 250px"></av-adv-slot></div>	
		<ul class="xoxo">

			<li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://appiohblog.altervista.org/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></li><li id="av_profile_widget-7" class="widget-container widget-altervista-profile">
	<div class="widget-altervista-profile">
		<span class="av-profile-shape-circle">
				</span>
		<h4>AppiOH</h4>
		<p>dal 2015 è il giornale quotidiano di una “città nella città” da 400mila abitanti. Ci leggono ogni giorno migliaia di lettori che ne fanno una voce appassionata e autorevole.</p>
	</div>
</li>
<li id="av_facebook_fanbox_widget-5" class="widget-container AV_Facebook_Fanbox_Widget">
<h3 class="widget-title">Segui APPIOH su Facebook</h3>
<div class="widget-altervista-facebook-fanbox"><iframe width="300" height="214" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fappioh%2F&amp;tabs=&amp;hide_cover=0&amp;show_faces=1&amp;small_header=0&amp;width=300&amp;height=214" class="_iub_cs_activate"></iframe></div></li>
<li id="av_latest_posts_widget-7" class="widget-container widget-altervista-latest-posts">
<h3 class="widget-title">Articoli recenti</h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/piazza-san-giovanni-marcia-no-green-pass-tavolo-tecnico-in-questura-sulle-misure/" title="Piazza San Giovanni: marcia no green pass, tavolo tecnico in questura sulle misure">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2022/01/maxresdefault-1-60x60.jpg" alt="Piazza San Giovanni: marcia no green pass, tavolo tecnico in questura sulle misure" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						22 ore fa					</span>
					<h4><a href="https://appiohblog.altervista.org/piazza-san-giovanni-marcia-no-green-pass-tavolo-tecnico-in-questura-sulle-misure/" title="Piazza San Giovanni: marcia no green pass, tavolo tecnico in questura sulle misure">Piazza San Giovanni: marcia no green pass, tavolo tecnico in questura sulle misure</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/via-casalmonferrato-la-storia-del-collegio-lituano/" title="Via Casalmonferrato: la storia del Collegio Lituano">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2022/01/villa_lituania-60x60.jpg" alt="Via Casalmonferrato: la storia del Collegio Lituano" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 giorni fa					</span>
					<h4><a href="https://appiohblog.altervista.org/via-casalmonferrato-la-storia-del-collegio-lituano/" title="Via Casalmonferrato: la storia del Collegio Lituano">Via Casalmonferrato: la storia del Collegio Lituano</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/smart-working-petizione-a-sostegno/" title="Smart working, petizione a sostegno">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2022/01/Smart-60x60.jpg" alt="Smart working, petizione a sostegno" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/smart-working-petizione-a-sostegno/" title="Smart working, petizione a sostegno">Smart working, petizione a sostegno</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/piazza-tarquinia-donna-tenta-il-suicidio-sporgendosi-dal-cornicione-di-un-palazzo/" title="Piazza Tarquinia: donna tenta il suicidio sporgendosi dal cornicione di un palazzo">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2022/01/xxs-c-60x60.jpg" alt="Piazza Tarquinia: donna tenta il suicidio sporgendosi dal cornicione di un palazzo" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/piazza-tarquinia-donna-tenta-il-suicidio-sporgendosi-dal-cornicione-di-un-palazzo/" title="Piazza Tarquinia: donna tenta il suicidio sporgendosi dal cornicione di un palazzo">Piazza Tarquinia: donna tenta il suicidio sporgendosi dal cornicione di un palazzo</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/via-pontremoli-trovato-senza-vita-nel-bagno-di-un-club-lo-scrittore-gergely-homonnay/" title="Via Pontremoli: trovato senza vita nel bagno di un club lo scrittore Gergely Homonnay">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2022/01/Cattura-60x60.png" alt="Via Pontremoli: trovato senza vita nel bagno di un club lo scrittore Gergely Homonnay" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/via-pontremoli-trovato-senza-vita-nel-bagno-di-un-club-lo-scrittore-gergely-homonnay/" title="Via Pontremoli: trovato senza vita nel bagno di un club lo scrittore Gergely Homonnay">Via Pontremoli: trovato senza vita nel bagno di un club lo scrittore Gergely Homonnay</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/luigi-tosti-scoperti-tre-piccoli-mausolei/" title="Via Luigi Tosti: scoperti tre piccoli mausolei">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2022/01/525f34824c518aa0b3d7637db7c5f294-60x60.jpg" alt="Via Luigi Tosti: scoperti tre piccoli mausolei" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/luigi-tosti-scoperti-tre-piccoli-mausolei/" title="Via Luigi Tosti: scoperti tre piccoli mausolei">Via Luigi Tosti: scoperti tre piccoli mausolei</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/la-morte-delle-due-sorelle-in-via-cilicia-lincidente-forse-causato-da-un-cinghiale/" title="La morte delle due sorelle in via Cilicia: l&#039;incidente forse causato da un cinghiale">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/12/Antonella-e-Lorena-60x60.jpg" alt="La morte delle due sorelle in via Cilicia: l&#039;incidente forse causato da un cinghiale" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/la-morte-delle-due-sorelle-in-via-cilicia-lincidente-forse-causato-da-un-cinghiale/" title="La morte delle due sorelle in via Cilicia: l&#039;incidente forse causato da un cinghiale">La morte delle due sorelle in via Cilicia: l'incidente forse causato da un cinghiale</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/via-appia-nuova-dopo-abbattimento-si-riparte-con-nuove-piantumazioni/" title="Via Appia Nuova: dopo l&#039;abbattimento si riparte con nuove piantumazioni">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/12/269807103_1080681452773411_3671125849977711671_n-60x60.jpg" alt="Via Appia Nuova: dopo l&#039;abbattimento si riparte con nuove piantumazioni" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/via-appia-nuova-dopo-abbattimento-si-riparte-con-nuove-piantumazioni/" title="Via Appia Nuova: dopo l&#039;abbattimento si riparte con nuove piantumazioni">Via Appia Nuova: dopo l'abbattimento si riparte con nuove piantumazioni</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/via-cilicia-grave-incidente-strada-chiusa-in-direzione-san-giovanni/" title="Via Cilicia: morte due sorelle di 19 e 23 anni: in auto contro un albero">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/12/Cattura-4-60x60.png" alt="Via Cilicia: morte due sorelle di 19 e 23 anni: in auto contro un albero" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/via-cilicia-grave-incidente-strada-chiusa-in-direzione-san-giovanni/" title="Via Cilicia: morte due sorelle di 19 e 23 anni: in auto contro un albero">Via Cilicia: morte due sorelle di 19 e 23 anni: in auto contro un albero</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/anche-il-liceo-augusto-e-stato-occupato/" title="Anche il Liceo Augusto è stato occupato">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/12/6380927_13103453_FRZ_2974-60x60.jpg" alt="Anche il Liceo Augusto è stato occupato" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 mese fa					</span>
					<h4><a href="https://appiohblog.altervista.org/anche-il-liceo-augusto-e-stato-occupato/" title="Anche il Liceo Augusto è stato occupato">Anche il Liceo Augusto è stato occupato</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/nudo-e-ubriaco-sulla-metro-a-paura-ad-anagnina/" title="Nudo e ubriaco sulla Metro A: paura ad Anagnina">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/12/Cattura-1-60x60.png" alt="Nudo e ubriaco sulla Metro A: paura ad Anagnina" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 mese fa					</span>
					<h4><a href="https://appiohblog.altervista.org/nudo-e-ubriaco-sulla-metro-a-paura-ad-anagnina/" title="Nudo e ubriaco sulla Metro A: paura ad Anagnina">Nudo e ubriaco sulla Metro A: paura ad Anagnina</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/a-cinecitta-la-prima-tappa-del-tour-una-delle-tante/" title="A Cinecittà la prima tappa del tour &quot;Una delle tante&quot;">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/12/Unadelletante-60x60.jpeg" alt="A Cinecittà la prima tappa del tour &quot;Una delle tante&quot;" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 mese fa					</span>
					<h4><a href="https://appiohblog.altervista.org/a-cinecitta-la-prima-tappa-del-tour-una-delle-tante/" title="A Cinecittà la prima tappa del tour &quot;Una delle tante&quot;">A Cinecittà la prima tappa del tour "Una delle tante"</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/incidente-sulla-tuscolana-motociclista-muore-indagini-in-corso/" title="Incidente sulla Tuscolana, motociclista muore. Indagini in corso">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/12/Cattura-60x60.png" alt="Incidente sulla Tuscolana, motociclista muore. Indagini in corso" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 mese fa					</span>
					<h4><a href="https://appiohblog.altervista.org/incidente-sulla-tuscolana-motociclista-muore-indagini-in-corso/" title="Incidente sulla Tuscolana, motociclista muore. Indagini in corso">Incidente sulla Tuscolana, motociclista muore. Indagini in corso</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/occupato-dagli-studenti-il-liceo-darwin/" title="Occupato dagli studenti il liceo Darwin">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/12/Schermata-2021-12-01-alle-10.33.19-60x60.jpg" alt="Occupato dagli studenti il liceo Darwin" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 mese fa					</span>
					<h4><a href="https://appiohblog.altervista.org/occupato-dagli-studenti-il-liceo-darwin/" title="Occupato dagli studenti il liceo Darwin">Occupato dagli studenti il liceo Darwin</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/liceo-augusto-campagna-contro-le-armi-nucleari/" title="Liceo Augusto: campagna contro le armi nucleari">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2020/10/Liceo-Augusto-1-60x60.jpg" alt="Liceo Augusto: campagna contro le armi nucleari" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 mesi fa					</span>
					<h4><a href="https://appiohblog.altervista.org/liceo-augusto-campagna-contro-le-armi-nucleari/" title="Liceo Augusto: campagna contro le armi nucleari">Liceo Augusto: campagna contro le armi nucleari</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/le-nostre-aree-verdi-passeranno-in-gestione-al-municipio/" title="Le nostre aree verdi passeranno in gestione al Municipio">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/11/474729_431476080209434_1201839412_o-60x60.jpg" alt="Le nostre aree verdi passeranno in gestione al Municipio" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 mesi fa					</span>
					<h4><a href="https://appiohblog.altervista.org/le-nostre-aree-verdi-passeranno-in-gestione-al-municipio/" title="Le nostre aree verdi passeranno in gestione al Municipio">Le nostre aree verdi passeranno in gestione al Municipio</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/effetto-variante-africana-caos-al-san-giovanni-per-il-vaccino-day/" title="Effetto &quot;variante africana&quot;: caos al San Giovanni per il &quot;vaccino day&quot;">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/11/PHOTO-2021-11-28-11-51-52-60x60.jpg" alt="Effetto &quot;variante africana&quot;: caos al San Giovanni per il &quot;vaccino day&quot;" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 mesi fa					</span>
					<h4><a href="https://appiohblog.altervista.org/effetto-variante-africana-caos-al-san-giovanni-per-il-vaccino-day/" title="Effetto &quot;variante africana&quot;: caos al San Giovanni per il &quot;vaccino day&quot;">Effetto "variante africana": caos al San Giovanni per il "vaccino day"</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/gabetti-le-quotazioni-immobiliari-in-tutta-roma/" title="Gabetti, le quotazioni immobiliari in tutta Roma">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/11/Case-60x60.jpg" alt="Gabetti, le quotazioni immobiliari in tutta Roma" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 mesi fa					</span>
					<h4><a href="https://appiohblog.altervista.org/gabetti-le-quotazioni-immobiliari-in-tutta-roma/" title="Gabetti, le quotazioni immobiliari in tutta Roma">Gabetti, le quotazioni immobiliari in tutta Roma</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/municipio-vii-il-passaggio-di-consegne-e-le-opere-in-cantiere/" title="Municipio VII: il passaggio di consegne e le &quot;opere&quot; in cantiere">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/11/maxresdefault-60x60.jpg" alt="Municipio VII: il passaggio di consegne e le &quot;opere&quot; in cantiere" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 mesi fa					</span>
					<h4><a href="https://appiohblog.altervista.org/municipio-vii-il-passaggio-di-consegne-e-le-opere-in-cantiere/" title="Municipio VII: il passaggio di consegne e le &quot;opere&quot; in cantiere">Municipio VII: il passaggio di consegne e le "opere" in cantiere</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/teatro-roma-via-umbertide-lultima-coppia-del-mondo/" title="Teatro Roma (via Umbertide): &quot;L’ultima coppia del mondo&quot;">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/11/Teatro_Roma-loc_web-60x60.jpg" alt="Teatro Roma (via Umbertide): &quot;L’ultima coppia del mondo&quot;" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 mesi fa					</span>
					<h4><a href="https://appiohblog.altervista.org/teatro-roma-via-umbertide-lultima-coppia-del-mondo/" title="Teatro Roma (via Umbertide): &quot;L’ultima coppia del mondo&quot;">Teatro Roma (via Umbertide): "L’ultima coppia del mondo"</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/la-prima-giornata-degli-studenti-universitari/" title="La Prima giornata degli studenti universitari">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/11/studenti-60x60.jpg" alt="La Prima giornata degli studenti universitari" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 mesi fa					</span>
					<h4><a href="https://appiohblog.altervista.org/la-prima-giornata-degli-studenti-universitari/" title="La Prima giornata degli studenti universitari">La Prima giornata degli studenti universitari</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/furio-camillo-e-arco-di-travertino-arrestati-2-minori-per-spaccio-e-3-borseggiatrici/" title="Furio Camillo e Arco di travertino. arrestati 2 minori per spaccio e 3 borseggiatrici">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/11/http_2F2Fmedia.06blog.it2Fa2Faf32Fmetro-roma-furio-camillo-60x60.jpg" alt="Furio Camillo e Arco di travertino. arrestati 2 minori per spaccio e 3 borseggiatrici" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 mesi fa					</span>
					<h4><a href="https://appiohblog.altervista.org/furio-camillo-e-arco-di-travertino-arrestati-2-minori-per-spaccio-e-3-borseggiatrici/" title="Furio Camillo e Arco di travertino. arrestati 2 minori per spaccio e 3 borseggiatrici">Furio Camillo e Arco di travertino. arrestati 2 minori per spaccio e 3 borseggiatrici</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/san-giovanni-convegno-sullagricoltura-del-domani/" title="San Giovanni, convegno sull&#039;agricoltura del domani">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/11/IMG-4522-scaled-60x60.jpg" alt="San Giovanni, convegno sull&#039;agricoltura del domani" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 mesi fa					</span>
					<h4><a href="https://appiohblog.altervista.org/san-giovanni-convegno-sullagricoltura-del-domani/" title="San Giovanni, convegno sull&#039;agricoltura del domani">San Giovanni, convegno sull'agricoltura del domani</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/chiuso-ponte-della-stazione-tuscolana-traffico-impazzito/" title="Chiuso Ponte della Stazione Tuscolana: traffico impazzito">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/11/fabriziospallaccia-60x60.png" alt="Chiuso Ponte della Stazione Tuscolana: traffico impazzito" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 mesi fa					</span>
					<h4><a href="https://appiohblog.altervista.org/chiuso-ponte-della-stazione-tuscolana-traffico-impazzito/" title="Chiuso Ponte della Stazione Tuscolana: traffico impazzito">Chiuso Ponte della Stazione Tuscolana: traffico impazzito</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/cultura-il-libro-di-stefano-torrione-sugli-states/" title="CULTURA / Il libro di Stefano Torrione sugli States">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/11/Libro_Torrione-60x60.jpg" alt="CULTURA / Il libro di Stefano Torrione sugli States" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 mesi fa					</span>
					<h4><a href="https://appiohblog.altervista.org/cultura-il-libro-di-stefano-torrione-sugli-states/" title="CULTURA / Il libro di Stefano Torrione sugli States">CULTURA / Il libro di Stefano Torrione sugli States</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/roma-i-monopattini-dott-nelle-autorimesse-di-hello-mobility/" title="Roma, i monopattini Dott nelle autorimesse di Hello Mobility">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/11/Monopattino-scaled-60x60.jpeg" alt="Roma, i monopattini Dott nelle autorimesse di Hello Mobility" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 mesi fa					</span>
					<h4><a href="https://appiohblog.altervista.org/roma-i-monopattini-dott-nelle-autorimesse-di-hello-mobility/" title="Roma, i monopattini Dott nelle autorimesse di Hello Mobility">Roma, i monopattini Dott nelle autorimesse di Hello Mobility</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/don-bosco-finisce-lincubo-della-casa-occupata-dalla-rom-ennio-torna-nella-sua-casa/" title="Don Bosco: finisce l&#039;incubo della casa occupata dalla rom, Ennio torna a casa">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/11/121636746-a6a0dd7e-bfff-49fc-8925-4af9c3f9414b-60x60.jpg" alt="Don Bosco: finisce l&#039;incubo della casa occupata dalla rom, Ennio torna a casa" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 mesi fa					</span>
					<h4><a href="https://appiohblog.altervista.org/don-bosco-finisce-lincubo-della-casa-occupata-dalla-rom-ennio-torna-nella-sua-casa/" title="Don Bosco: finisce l&#039;incubo della casa occupata dalla rom, Ennio torna a casa">Don Bosco: finisce l'incubo della casa occupata dalla rom, Ennio torna a casa</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/il-duo-arteteca-al-teatro-orione/" title="Il duo Arteteca al teatro Orione">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/11/Locadina-jpg-60x60.jpg" alt="Il duo Arteteca al teatro Orione" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 mesi fa					</span>
					<h4><a href="https://appiohblog.altervista.org/il-duo-arteteca-al-teatro-orione/" title="Il duo Arteteca al teatro Orione">Il duo Arteteca al teatro Orione</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/il-nuovo-libro-del-prof-russo-ex-docente-del-liceo-augusto/" title="Il nuovo libro del prof. Russo, ex docente del liceo &quot;Augusto&quot;">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/11/Libro-prof.-Russo-60x60.jpg" alt="Il nuovo libro del prof. Russo, ex docente del liceo &quot;Augusto&quot;" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 mesi fa					</span>
					<h4><a href="https://appiohblog.altervista.org/il-nuovo-libro-del-prof-russo-ex-docente-del-liceo-augusto/" title="Il nuovo libro del prof. Russo, ex docente del liceo &quot;Augusto&quot;">Il nuovo libro del prof. Russo, ex docente del liceo "Augusto"</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/dentro-il-degrado-del-parchetto-di-cesare-baronio/" title="Dentro il degrado del parchetto di Cesare Baronio">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/11/248163225_4364142430372307_2123316929479187143_n-60x60.jpg" alt="Dentro il degrado del parchetto di Cesare Baronio" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 mesi fa					</span>
					<h4><a href="https://appiohblog.altervista.org/dentro-il-degrado-del-parchetto-di-cesare-baronio/" title="Dentro il degrado del parchetto di Cesare Baronio">Dentro il degrado del parchetto di Cesare Baronio</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</li>
<li id="categories-9" class="widget-container widget_categories"><h3 class="widget-title">Categorie</h3>		<ul>
				<li class="cat-item cat-item-6"><a href="https://appiohblog.altervista.org/category/archeologia/">Archeologia</a> (35)
</li>
	<li class="cat-item cat-item-236"><a href="https://appiohblog.altervista.org/category/attivita/">Attività</a> (7)
</li>
	<li class="cat-item cat-item-41"><a href="https://appiohblog.altervista.org/category/bambini/">Bambini</a> (63)
</li>
	<li class="cat-item cat-item-79"><a href="https://appiohblog.altervista.org/category/corsi-e-luoghi/">Corsi e Luoghi</a> (529)
</li>
	<li class="cat-item cat-item-54"><a href="https://appiohblog.altervista.org/category/cultura/">Cultura</a> (294)
</li>
	<li class="cat-item cat-item-2691"><a href="https://appiohblog.altervista.org/category/curiosita/">Curiosità</a> (32)
</li>
	<li class="cat-item cat-item-130"><a href="https://appiohblog.altervista.org/category/film/">film</a> (19)
</li>
	<li class="cat-item cat-item-257"><a href="https://appiohblog.altervista.org/category/zfoto/">Foto ieri e oggi</a> (12)
</li>
	<li class="cat-item cat-item-529"><a href="https://appiohblog.altervista.org/category/foto-storiche/">Foto Storiche</a> (10)
</li>
	<li class="cat-item cat-item-5"><a href="https://appiohblog.altervista.org/category/mangiare-e-bere/">Mangiare e bere</a> (41)
</li>
	<li class="cat-item cat-item-80"><a href="https://appiohblog.altervista.org/category/momenti-storici/">Momenti storici</a> (17)
</li>
	<li class="cat-item cat-item-16"><a href="https://appiohblog.altervista.org/category/news/">News</a> (3.702)
</li>
	<li class="cat-item cat-item-672"><a href="https://appiohblog.altervista.org/category/speciale-elezioni/">Politica</a> (146)
</li>
	<li class="cat-item cat-item-1"><a href="https://appiohblog.altervista.org/category/senza-categoria/">Senza categoria</a> (12)
</li>
	<li class="cat-item cat-item-191"><a href="https://appiohblog.altervista.org/category/siti/">Siti</a> (87)
</li>
	<li class="cat-item cat-item-111"><a href="https://appiohblog.altervista.org/category/sociale/">Sociale</a> (220)
</li>
	<li class="cat-item cat-item-47"><a href="https://appiohblog.altervista.org/category/spettacoli/">Spettacoli ed Eventi</a> (477)
</li>
	<li class="cat-item cat-item-67"><a href="https://appiohblog.altervista.org/category/sport/">Sport</a> (11)
</li>
	<li class="cat-item cat-item-446"><a href="https://appiohblog.altervista.org/category/video/">Video</a> (80)
</li>
		</ul>
			</li><li id="archives-6" class="widget-container widget_archive"><h3 class="widget-title">Archivi</h3>		<ul>
				<li><a href='https://appiohblog.altervista.org/2022/01/'>Gennaio 2022</a></li>
	<li><a href='https://appiohblog.altervista.org/2021/12/'>Dicembre 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2021/11/'>Novembre 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2021/10/'>Ottobre 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2021/09/'>Settembre 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2021/08/'>Agosto 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2021/07/'>Luglio 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2021/06/'>Giugno 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2021/05/'>Maggio 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2021/04/'>Aprile 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2021/03/'>Marzo 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2021/02/'>Febbraio 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2021/01/'>Gennaio 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/12/'>Dicembre 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/11/'>Novembre 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/10/'>Ottobre 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/09/'>Settembre 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/08/'>Agosto 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/06/'>Giugno 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/05/'>Maggio 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/04/'>Aprile 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/03/'>Marzo 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/02/'>Febbraio 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/12/'>Dicembre 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/11/'>Novembre 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/10/'>Ottobre 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/09/'>Settembre 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/08/'>Agosto 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/07/'>Luglio 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/06/'>Giugno 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/05/'>Maggio 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/04/'>Aprile 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/03/'>Marzo 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/02/'>Febbraio 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/01/'>Gennaio 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/12/'>Dicembre 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/11/'>Novembre 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/10/'>Ottobre 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/09/'>Settembre 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/08/'>Agosto 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/07/'>Luglio 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/06/'>Giugno 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/05/'>Maggio 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/04/'>Aprile 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/03/'>Marzo 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/02/'>Febbraio 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/01/'>Gennaio 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/12/'>Dicembre 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/11/'>Novembre 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/10/'>Ottobre 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/09/'>Settembre 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/08/'>Agosto 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/07/'>Luglio 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/06/'>Giugno 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/05/'>Maggio 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/04/'>Aprile 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/03/'>Marzo 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/02/'>Febbraio 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/01/'>Gennaio 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/12/'>Dicembre 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/11/'>Novembre 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/10/'>Ottobre 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/09/'>Settembre 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/08/'>Agosto 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/07/'>Luglio 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/04/'>Aprile 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/03/'>Marzo 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/02/'>Febbraio 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/01/'>Gennaio 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2014/03/'>Marzo 2014</a></li>
		</ul>
			</li><li id="tag_cloud-7" class="widget-container widget_tag_cloud"><h3 class="widget-title">Tag</h3><div class="tagcloud"><a href="https://appiohblog.altervista.org/tag/aggressione/" class="tag-cloud-link tag-link-1037 tag-link-position-1" style="font-size: 10.305882352941pt;" aria-label="aggressione (28 elementi)">aggressione</a>
<a href="https://appiohblog.altervista.org/tag/ama/" class="tag-cloud-link tag-link-401 tag-link-position-2" style="font-size: 8.9882352941176pt;" aria-label="Ama (23 elementi)">Ama</a>
<a href="https://appiohblog.altervista.org/tag/appia-antica/" class="tag-cloud-link tag-link-45 tag-link-position-3" style="font-size: 16.070588235294pt;" aria-label="Appia Antica (63 elementi)">Appia Antica</a>
<a href="https://appiohblog.altervista.org/tag/appio/" class="tag-cloud-link tag-link-969 tag-link-position-4" style="font-size: 18.541176470588pt;" aria-label="Appio (90 elementi)">Appio</a>
<a href="https://appiohblog.altervista.org/tag/appio-latino/" class="tag-cloud-link tag-link-383 tag-link-position-5" style="font-size: 9.8117647058824pt;" aria-label="Appio Latino (26 elementi)">Appio Latino</a>
<a href="https://appiohblog.altervista.org/tag/arresto/" class="tag-cloud-link tag-link-230 tag-link-position-6" style="font-size: 13.764705882353pt;" aria-label="arresto (46 elementi)">arresto</a>
<a href="https://appiohblog.altervista.org/tag/atac/" class="tag-cloud-link tag-link-83 tag-link-position-7" style="font-size: 11.623529411765pt;" aria-label="Atac (34 elementi)">Atac</a>
<a href="https://appiohblog.altervista.org/tag/caffarella/" class="tag-cloud-link tag-link-113 tag-link-position-8" style="font-size: 21.835294117647pt;" aria-label="caffarella (145 elementi)">caffarella</a>
<a href="https://appiohblog.altervista.org/tag/chiusura/" class="tag-cloud-link tag-link-1964 tag-link-position-9" style="font-size: 9.3176470588235pt;" aria-label="chiusura (24 elementi)">chiusura</a>
<a href="https://appiohblog.altervista.org/tag/cinecitta/" class="tag-cloud-link tag-link-295 tag-link-position-10" style="font-size: 9.8117647058824pt;" aria-label="Cinecittà (26 elementi)">Cinecittà</a>
<a href="https://appiohblog.altervista.org/tag/colli-albani/" class="tag-cloud-link tag-link-64 tag-link-position-11" style="font-size: 10.8pt;" aria-label="Colli Albani (30 elementi)">Colli Albani</a>
<a href="https://appiohblog.altervista.org/tag/furto/" class="tag-cloud-link tag-link-546 tag-link-position-12" style="font-size: 11.458823529412pt;" aria-label="furto (33 elementi)">furto</a>
<a href="https://appiohblog.altervista.org/tag/incendio/" class="tag-cloud-link tag-link-38 tag-link-position-13" style="font-size: 13.435294117647pt;" aria-label="incendio (44 elementi)">incendio</a>
<a href="https://appiohblog.altervista.org/tag/incidente/" class="tag-cloud-link tag-link-616 tag-link-position-14" style="font-size: 12.447058823529pt;" aria-label="incidente (38 elementi)">incidente</a>
<a href="https://appiohblog.altervista.org/tag/libri/" class="tag-cloud-link tag-link-21 tag-link-position-15" style="font-size: 9.3176470588235pt;" aria-label="libri (24 elementi)">libri</a>
<a href="https://appiohblog.altervista.org/tag/m5s/" class="tag-cloud-link tag-link-662 tag-link-position-16" style="font-size: 10.635294117647pt;" aria-label="m5s (29 elementi)">m5s</a>
<a href="https://appiohblog.altervista.org/tag/metro-c/" class="tag-cloud-link tag-link-17 tag-link-position-17" style="font-size: 14.258823529412pt;" aria-label="metro c (49 elementi)">metro c</a>
<a href="https://appiohblog.altervista.org/tag/molise/" class="tag-cloud-link tag-link-1406 tag-link-position-18" style="font-size: 9.3176470588235pt;" aria-label="Molise (24 elementi)">Molise</a>
<a href="https://appiohblog.altervista.org/tag/municipio-vii/" class="tag-cloud-link tag-link-181 tag-link-position-19" style="font-size: 18.870588235294pt;" aria-label="Municipio VII (94 elementi)">Municipio VII</a>
<a href="https://appiohblog.altervista.org/tag/ospedale-san-giovanni/" class="tag-cloud-link tag-link-39 tag-link-position-20" style="font-size: 8pt;" aria-label="ospedale San Giovanni (20 elementi)">ospedale San Giovanni</a>
<a href="https://appiohblog.altervista.org/tag/parco-degli-scipioni/" class="tag-cloud-link tag-link-193 tag-link-position-21" style="font-size: 8.3294117647059pt;" aria-label="parco degli Scipioni (21 elementi)">parco degli Scipioni</a>
<a href="https://appiohblog.altervista.org/tag/piazza-ragusa/" class="tag-cloud-link tag-link-259 tag-link-position-22" style="font-size: 8pt;" aria-label="Piazza Ragusa (20 elementi)">Piazza Ragusa</a>
<a href="https://appiohblog.altervista.org/tag/piazza-re-di-roma/" class="tag-cloud-link tag-link-261 tag-link-position-23" style="font-size: 9.3176470588235pt;" aria-label="Piazza Re di Roma (24 elementi)">Piazza Re di Roma</a>
<a href="https://appiohblog.altervista.org/tag/quadraro/" class="tag-cloud-link tag-link-243 tag-link-position-24" style="font-size: 8pt;" aria-label="Quadraro (20 elementi)">Quadraro</a>
<a href="https://appiohblog.altervista.org/tag/raggi/" class="tag-cloud-link tag-link-873 tag-link-position-25" style="font-size: 8.3294117647059pt;" aria-label="Raggi (21 elementi)">Raggi</a>
<a href="https://appiohblog.altervista.org/tag/rapina/" class="tag-cloud-link tag-link-141 tag-link-position-26" style="font-size: 11.952941176471pt;" aria-label="rapina (35 elementi)">rapina</a>
<a href="https://appiohblog.altervista.org/tag/retake/" class="tag-cloud-link tag-link-247 tag-link-position-27" style="font-size: 8pt;" aria-label="Retake (20 elementi)">Retake</a>
<a href="https://appiohblog.altervista.org/tag/riqualificazione/" class="tag-cloud-link tag-link-1467 tag-link-position-28" style="font-size: 8.6588235294118pt;" aria-label="riqualificazione (22 elementi)">riqualificazione</a>
<a href="https://appiohblog.altervista.org/tag/roma/" class="tag-cloud-link tag-link-52 tag-link-position-29" style="font-size: 22pt;" aria-label="Roma (146 elementi)">Roma</a>
<a href="https://appiohblog.altervista.org/tag/san-giovanni/" class="tag-cloud-link tag-link-18 tag-link-position-30" style="font-size: 22pt;" aria-label="san giovanni (148 elementi)">san giovanni</a>
<a href="https://appiohblog.altervista.org/tag/sciopero/" class="tag-cloud-link tag-link-725 tag-link-position-31" style="font-size: 8.9882352941176pt;" aria-label="sciopero (23 elementi)">sciopero</a>
<a href="https://appiohblog.altervista.org/tag/scuola/" class="tag-cloud-link tag-link-50 tag-link-position-32" style="font-size: 10.141176470588pt;" aria-label="Scuola (27 elementi)">Scuola</a>
<a href="https://appiohblog.altervista.org/tag/scuole/" class="tag-cloud-link tag-link-397 tag-link-position-33" style="font-size: 8pt;" aria-label="scuole (20 elementi)">scuole</a>
<a href="https://appiohblog.altervista.org/tag/scup/" class="tag-cloud-link tag-link-74 tag-link-position-34" style="font-size: 9.8117647058824pt;" aria-label="Scup (26 elementi)">Scup</a>
<a href="https://appiohblog.altervista.org/tag/teatro/" class="tag-cloud-link tag-link-48 tag-link-position-35" style="font-size: 12.282352941176pt;" aria-label="teatro (37 elementi)">teatro</a>
<a href="https://appiohblog.altervista.org/tag/via-appia-nuova/" class="tag-cloud-link tag-link-34 tag-link-position-36" style="font-size: 10.8pt;" aria-label="via Appia Nuova (30 elementi)">via Appia Nuova</a>
<a href="https://appiohblog.altervista.org/tag/via-la-spezia/" class="tag-cloud-link tag-link-152 tag-link-position-37" style="font-size: 11.458823529412pt;" aria-label="via La Spezia (33 elementi)">via La Spezia</a>
<a href="https://appiohblog.altervista.org/tag/via-latina/" class="tag-cloud-link tag-link-37 tag-link-position-38" style="font-size: 8pt;" aria-label="via Latina (20 elementi)">via Latina</a>
<a href="https://appiohblog.altervista.org/tag/viale-castrense/" class="tag-cloud-link tag-link-154 tag-link-position-39" style="font-size: 8pt;" aria-label="viale Castrense (20 elementi)">viale Castrense</a>
<a href="https://appiohblog.altervista.org/tag/via-taranto/" class="tag-cloud-link tag-link-107 tag-link-position-40" style="font-size: 8.9882352941176pt;" aria-label="via taranto (23 elementi)">via taranto</a>
<a href="https://appiohblog.altervista.org/tag/video/" class="tag-cloud-link tag-link-390 tag-link-position-41" style="font-size: 11.623529411765pt;" aria-label="video (34 elementi)">video</a>
<a href="https://appiohblog.altervista.org/tag/villa-fiorelli/" class="tag-cloud-link tag-link-196 tag-link-position-42" style="font-size: 12.776470588235pt;" aria-label="Villa Fiorelli (40 elementi)">Villa Fiorelli</a>
<a href="https://appiohblog.altervista.org/tag/villa-lazzaroni/" class="tag-cloud-link tag-link-49 tag-link-position-43" style="font-size: 14.752941176471pt;" aria-label="villa lazzaroni (53 elementi)">villa lazzaroni</a>
<a href="https://appiohblog.altervista.org/tag/visite-guidate/" class="tag-cloud-link tag-link-1392 tag-link-position-44" style="font-size: 8.3294117647059pt;" aria-label="visite guidate (21 elementi)">visite guidate</a>
<a href="https://appiohblog.altervista.org/tag/voragine/" class="tag-cloud-link tag-link-1084 tag-link-position-45" style="font-size: 9.3176470588235pt;" aria-label="voragine (24 elementi)">voragine</a></div>
</li><li id="av_profile_widget-5" class="widget-container widget-altervista-profile">
	<div class="widget-altervista-profile">
		<span class="av-profile-shape-circle">
		<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2015/12/1maggio-150x150.jpg" class="avatar avatar-100 photo" width="100" height="100" />		</span>
		<h4>Alessandro Castellot</h4>
		<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e78697978e888f858b8880a7808a868e8bc984888a">[email&#160;protected]</a></p>
	</div>
</li>
<li id="addthis_tool_by_class_name_widget-1" class="widget-container widget_addthis_tool_by_class_name_widget"><!-- Widget added by an AddThis plugin --><!-- widget name: AddThis Tool --><h3 class="widget-title">Follow Me</h3><div class="addthis_tool_by_class_name_widget-1"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>  if (typeof window.addthis_layers_tools === 'undefined') {     window.addthis_layers_tools = [{"followtoolbox":{"services":[{"id":"appioh","service":"facebook"},{"id":"appioh2015","usertype":"user","service":"twitter"},{"id":"117982294962087958055","usertype":"user","service":"google_follow"},{"id":"UCA1scswcemgutaKT_0UcnsA","usertype":"channel","service":"youtube"},{"id":"https:\/\/appiohblog.altervista.org\/feed\/","usertype":"user","service":"rss"}],"orientation":"horizontal","size":null,"thankyou":null,"title":null,"elements":".addthis_tool_by_class_name_widget-1"}}]  } else {     window.addthis_layers_tools.push({"followtoolbox":{"services":[{"id":"appioh","service":"facebook"},{"id":"appioh2015","usertype":"user","service":"twitter"},{"id":"117982294962087958055","usertype":"user","service":"google_follow"},{"id":"UCA1scswcemgutaKT_0UcnsA","usertype":"channel","service":"youtube"},{"id":"https:\/\/appiohblog.altervista.org\/feed\/","usertype":"user","service":"rss"}],"orientation":"horizontal","size":null,"thankyou":null,"title":null,"elements":".addthis_tool_by_class_name_widget-1"}});  }</script><!-- End of widget --></li>
		</ul>

	</div><!-- #primary .widget-area -->

		</div><!-- .container -->
	</div><!-- #main -->

	<div id="footer" role="contentinfo" class="site-footer">
		<div id="colophon" class="container">


			<div id="site-info">
				<a href="https://appiohblog.altervista.org/" title="AppiOH" rel="home">
					AppiOH				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
				Designed by <a href="https://www.facebook.com/appioh/" rel="nofollow">Alessandro Castellotti</a>
			</div><!-- #site-generator -->
			
		</div><!-- #colophon -->
		
	</div><!-- #footer -->

</div><!-- #wrapper -->

<av-adv-slot class="avadvslot" data-avadv-config="{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:false,&quot;unit&quot;:&quot;2X2&quot;}" style="height: 0px"></av-adv-slot><noscript class="av-unwrap-on-idle"><link rel="stylesheet" href="//appiohblog.altervista.org/_av_share/master/static/wordpress/dist/css/affiliation-banner.min.css?1638353011"/></noscript><script>document.addEventListener("DOMContentLoaded",function(){var u=function(c){document.querySelectorAll("noscript."+c).forEach(function(e){e.outerHTML=e.textContent})};u("av-unwrap-on-dcl"),self.requestIdleCallback?requestIdleCallback(u.bind(null,"av-unwrap-on-idle"),{timeout:3000}):u("av-unwrap-on-idle")})</script><script id="av-script-data-common" type="application/json">{"accountId":"appiohblog","platform":"altervista"}</script><script id="av-script-data-adsense" type="application/json">{"client":"ca-pub-2640310422366225","units":{"468X60":"4013612196","auto_sticky_top":"9811322865","auto_content_top_amp":"2507645741","auto_content_bottom_amp":"7759972421","160X600":"5629946198","auto_inread_fallback_amp":"1759624562","auto_content_bottom":"9022174740","auto_desk_inread_fallback":"6554701963","728X90":"1060145794","300X250":"8583412594","336X280":"4153212991","mobile_inread_fallback":"3820727416","auto_content_middlex_amp":"9446542897","auto_content_middle":"7900664761","AUTO":"9859145798","auto_content_middle_amp":"6446890757","fixed_amp":"5133809088","auto_content_middle2":"6587583096","skin_fallback":"7132019409","320X50":"6967078593","320X100":"8443811796","auto_desk_inread_after":"5507297881","auto_sticky_bottom":"1526828100","billboard_desk":"6820379552","auto_content_top":"5274501424","120X600":"2536878998","125X125":"5490345394","auto_content_middle2_amp":"4194216213","300X600":"7106679396","auto_inread_after_amp":"5241620297","mobile_inread_after":"8133461220","fluid_fallback":"7863836513","auto_sidebar":"9213746434"}}</script><script id="av-script-data-affiliation-banner" type="application/json">{"universalAnalytics":"UA-196344121-1"}</script><script id="av-script-data-tracking" type="application/json">{"postType":"post","course":null,"device":"computer","isLegacyMobileEnabled":"enabled","theme":"desktop: dailyfashion","branch":"master","privacyPolicy":"iubenda","autopilotSettings":"manual","advGroup":"AvGold","advTag":null,"wpVersion":"5.4.2","phpVersion":"7.3.25"}</script><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Dutch"><a href="#" title="Dutch" class="nturl notranslate nl flag Dutch"></a></li><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="Spanish"><a href="#" title="Spanish" class="nturl notranslate es flag Spanish"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-it"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'nl,en,fr,es', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//appiohblog.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2021.02.26.12.27'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.11'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=5.4.2'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.4.2#pubid=wp-5eb93a75533b82beb1795e3e6793f694'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0!important;width:100%; margin: 0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://www.iubenda.com/privacy-policy/7947778" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>
</body>
</html>