<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8" />
<title>OPINIONI / Il discorso di Draghi | AppiOHAppiOH</title>

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://appiohblog.altervista.org/xmlrpc.php" />

<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@appioh2015">
<!-- [(-_-)@ Missing critical option ! @(-_-)] -->
<meta name="twitter:title" content="OPINIONI / Il discorso di Draghi">
<meta name="twitter:description" content="Mario Draghi ha tenuto nei due rami del Parlamento un discorso ampio, sincero, pacato, talora schietto ma anche edulcorato in alcuni passaggi e da libro dei sogni in altri.Forse il merito più impor">
<meta name="twitter:image" content="https://g.twimg.com/Twitter_logo_blue.png">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->
<script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvGold","&cd10":"enabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: dailyfashion","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvGold","&cd13":"(not set)","&cd10":"enabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"appiohblog","&cd1":"post","&cd5":"desktop: dailyfashion","&an":"WordPress","&av":"5.4.2","&aiid":"PHP 7.3.25","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Mario Draghi ha tenuto nei due rami del Parlamento un discorso ampio, sincero, pacato, talora schietto ma anche edulcorato in alcuni passaggi e da libro" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://appiohblog.altervista.org/opinioni-il-discorso-di-draghi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="OPINIONI / Il discorso di Draghi | AppiOH" />
	<meta property="og:description" content="Mario Draghi ha tenuto nei due rami del Parlamento un discorso ampio, sincero, pacato, talora schietto ma anche edulcorato in alcuni passaggi e da libro" />
	<meta property="og:url" content="https://appiohblog.altervista.org/opinioni-il-discorso-di-draghi/" />
	<meta property="og:site_name" content="AppiOH" />
	<meta property="article:publisher" content="https://www.facebook.com/groups/968582756521157/" />
	<meta property="article:published_time" content="2021-02-20T17:21:58+00:00" />
	<meta property="og:image" content="https://appiohblog.altervista.org/wp-content/uploads/2021/02/draghi-1.jpg" />
	<meta property="fb:app_id" content="1520363511620954" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@appioh2015" />
	<meta name="twitter:site" content="@Appioh2015" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://appiohblog.altervista.org/#website","url":"https://appiohblog.altervista.org/","name":"AppiOH","description":"&quot;esplorazioni&quot; da S. Giovanni a Colli Albani  (.. e oltre)","potentialAction":[{"@type":"SearchAction","target":"https://appiohblog.altervista.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://appiohblog.altervista.org/opinioni-il-discorso-di-draghi/#primaryimage","inLanguage":"it-IT","url":"https://appiohblog.altervista.org/wp-content/uploads/2021/02/draghi-1.jpg","width":1920,"height":1279},{"@type":"WebPage","@id":"https://appiohblog.altervista.org/opinioni-il-discorso-di-draghi/#webpage","url":"https://appiohblog.altervista.org/opinioni-il-discorso-di-draghi/","name":"OPINIONI / Il discorso di Draghi | AppiOH","isPartOf":{"@id":"https://appiohblog.altervista.org/#website"},"primaryImageOfPage":{"@id":"https://appiohblog.altervista.org/opinioni-il-discorso-di-draghi/#primaryimage"},"datePublished":"2021-02-20T17:21:58+00:00","dateModified":"2021-02-20T17:21:58+00:00","author":{"@id":"https://appiohblog.altervista.org/#/schema/person/36e13bcbb6280d40a036306ffa78e1e0"},"description":"Mario Draghi ha tenuto nei due rami del Parlamento un discorso ampio, sincero, pacato, talora schietto ma anche edulcorato in alcuni passaggi e da libro","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://appiohblog.altervista.org/opinioni-il-discorso-di-draghi/"]}]},{"@type":["Person"],"@id":"https://appiohblog.altervista.org/#/schema/person/36e13bcbb6280d40a036306ffa78e1e0","name":"appiohblog","image":{"@type":"ImageObject","@id":"https://appiohblog.altervista.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d29b3633a1d039a303dfae3ced70adce?s=96&d=mm&r=g","caption":"appiohblog"},"sameAs":["https://twitter.com/appioh2015"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AppiOH &raquo; Feed" href="https://appiohblog.altervista.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="AppiOH &raquo; Feed dei commenti" href="https://appiohblog.altervista.org/comments/feed/" />
<link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/tcf/stub-v2.js"/><script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":7947778,"siteId":643823,"localConsentDomain":"appiohblog.altervista.org","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"banner":{"position":"bottom","acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"fontSizeBody":"14px"}},_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link rel="alternate" type="application/rss+xml" title="AppiOH &raquo; OPINIONI / Il discorso di Draghi Feed dei commenti" href="https://appiohblog.altervista.org/opinioni-il-discorso-di-draghi/feed/" />
<link id="av-dist-url" href="//appiohblog.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/appiohblog.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1604939590\"><\/script><script src=\"\/\/appiohblog.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1604939590\"><\/script><script>[\"\\\/\\\/appiohblog.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1612794208\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//appiohblog.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1612794208"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var f=document.createElement("script");f.async=true;f.src="https://cdn.krxd.net/controltag/JOY7gSjW.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(f,s);function retrieve(n){var k="kx"+""+n;if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {var m = document.cookie.match(k+"=([^;]*)");return (m && unescape(m[1])) || "";} else {return "";}}Krux.user = retrieve("user");Krux.kxkuid = retrieve("kuid");Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];Krux("consent:set", {dc: true,al: true,tg: true,cd: true,sh: true,re: true}, function(errors, body) {if (errors) {console.error(errors);}});})();(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//appiohblog.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style><style>.hentry .avadvslot{clear:both;margin-top:1em;margin-bottom:1em}.avadvslot{text-align:center}.avadvslot ins.adsbygoogle{all:revert;margin:0 auto}.avadvslot.av-adsense-responsive{--av-adsense-adslot-min-height:83.33333vw;min-height:83.33333vw;min-height:var(--av-adsense-adslot-min-height)}.avadvslot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container{position:absolute;left:0;right:0}@media (min-width:488px){.avadvslot.av-adsense-responsive>.av-adsense-container{position:relative}.avadvslot.av-adsense-responsive{--av-adsense-adslot-min-height:280px;min-height:280px}}
/*# sourceMappingURL=autopilot.min.css.map *//*# sourceURL=//appiohblog.altervista.org/_av_share/master/static/wordpress/dist/css/autopilot.min.css?1608039119*/</style><!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/appiohblog.altervista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://appiohblog.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//appiohblog.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//appiohblog.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://appiohblog.altervista.org/wp-content/plugins/gallery-video/style/style2-os.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://appiohblog.altervista.org/wp-content/plugins/gallery-video/style/lightbox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery-all-css-css'  href='https://appiohblog.altervista.org/wp-content/plugins/gallery-video/style/videogallery-all.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://appiohblog.altervista.org/wp-content/plugins/gallery-video/style/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://appiohblog.altervista.org/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.3' type='text/css' media='' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.40' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.40' type='text/css' media='all' />
<link rel='stylesheet' id='fb_current_stylesheet-css'  href='https://appiohblog.altervista.org/wp-content/plugins/wp-facebook-fanbox-widget/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dailyfood-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C700%7CPlayfair+Display+SC%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dailyfood-icons-css'  href='https://appiohblog.altervista.org/wp-content/themes/dailyfashion/elegant-font.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dailyfood-style-css'  href='https://appiohblog.altervista.org/wp-content/themes/dailyfashion/style.css?ver=2014-05-15' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://appiohblog.altervista.org/wp-content/plugins/addthis-follow/frontend/build/addthis_wordpress_public.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://appiohblog.altervista.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//appiohblog.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//appiohblog.altervista.org/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.40'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/appiohblog.altervista.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://appiohblog.altervista.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://appiohblog.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://appiohblog.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://appiohblog.altervista.org/?p=23893' />
<link rel="alternate" type="application/json+oembed" href="https://appiohblog.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fappiohblog.altervista.org%2Fopinioni-il-discorso-di-draghi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://appiohblog.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fappiohblog.altervista.org%2Fopinioni-il-discorso-di-draghi%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'active';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
        </style>
        
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://appiohblog.altervista.org/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<style type="text/css">#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { display:none; }#flags { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style>
<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="qKWTy3zyf92z-zdEW_u7O3KUabFpkGv4JxEar1n3b18" />
		


	<style type="text/css">


		body { background-color: #e0e0e0;background-image: none; }


	</style>

	<link rel="icon" href="https://appiohblog.altervista.org/wp-content/uploads/2015/12/cropped-cropped-testata-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://appiohblog.altervista.org/wp-content/uploads/2015/12/cropped-cropped-testata-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://appiohblog.altervista.org/wp-content/uploads/2015/12/cropped-cropped-testata-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://appiohblog.altervista.org/wp-content/uploads/2015/12/cropped-cropped-testata-270x270.jpg" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-23893 single-format-standard custom-background av-theme-dailyfashion">

<div id="wrapper" class="hfeed">

	<div id="header" class="site-header">
	
		<div class="container">
		
			<hgroup>
									<h2 id="site-title">
						<span>
							<a href="https://appiohblog.altervista.org/" title="AppiOH" rel="home">
								AppiOH							</a>
						</span>
					</h2>
					
	            	            
				<h3 id="site-description">&quot;esplorazioni&quot; da S. Giovanni a Colli Albani  (.. e oltre)</h3>

			</hgroup>
			
						
			<div id="social">
			
								
				
								
								
									<a href="https://appiohblog.altervista.org/feed/" class="rss"><span class="icon-rss" alt="rss"></span> </a>
								
			</div><!-- #social -->
			
			
							<div class="header-image">
					<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2015/12/cropped-1maggiocopia-1.jpg" width="980" height="240" alt="" />
				</div>
						
		</div><!-- .container -->
		
		<div id="access" role="navigation">
				
			<div class="menu-header"><ul id="menu-navigazione" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-51"><a href="https://appiohblog.altervista.org">Home</a></li>
<li id="menu-item-1475" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1475"><a href="https://appiohblog.altervista.org/category/news/">News</a></li>
<li id="menu-item-6248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6248"><a href="https://appiohblog.altervista.org/category/speciale-elezioni/">Politica</a></li>
<li id="menu-item-444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444"><a>Foto / Video</a>
<ul class="sub-menu">
	<li id="menu-item-5213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5213"><a href="https://appiohblog.altervista.org/category/foto-storiche/">Foto Storiche</a></li>
	<li id="menu-item-2726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2726"><a href="https://appiohblog.altervista.org/category/zfoto/">Foto Ieri e oggi</a></li>
	<li id="menu-item-4350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4350"><a href="https://appiohblog.altervista.org/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="https://appiohblog.altervista.org/mappa-interattiva/">Mappa</a></li>
<li id="menu-item-880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880"><a href="https://appiohblog.altervista.org/category/mangiare-e-bere/">Mangiare e bere</a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2132"><a href="https://appiohblog.altervista.org/category/siti/">Conoscere il quartiere</a>
<ul class="sub-menu">
	<li id="menu-item-2206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2206"><a href="https://appiohblog.altervista.org/category/siti/">I siti</a></li>
	<li id="menu-item-1375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1375"><a href="https://appiohblog.altervista.org/category/film/">I luoghi dei film</a></li>
	<li id="menu-item-2506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2506"><a href="https://appiohblog.altervista.org/category/attivita/">Attività</a></li>
	<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891"><a href="https://appiohblog.altervista.org/category/momenti-storici/">Momenti storici</a></li>
</ul>
</li>
<li id="menu-item-883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-883"><a href="https://appiohblog.altervista.org/contatti/">Contatti</a>
<ul class="sub-menu">
	<li id="menu-item-7155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7155"><a href="https://appiohblog.altervista.org/chi-siamo/">Chi siamo</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a href="https://appiohblog.altervista.org/contatti/">Contatti</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://appiohblog.altervista.org/link/">Link</a></li>
</ul>
</li>
</ul></div>		</div><!-- #access -->
		
	</div><!-- #header -->

	<div id="main" class="site-content">
		<div class="container">
		
		<div class="banner-wrapper"><script>!function(){var av_size = '980X50';var av_js = 'js.ad';function createSlotElement(config){var el = document.createElement("div");el.className = "avadvslot";el.dataset.avadvConfig = JSON.stringify(config);return el;}function appendElement(el){var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(el, cs.nextSibling);}function av_setCookie(cname, cvalue, extime) {
    var expires = "expires="+ extime.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

function av_getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}            

var str_seq = Number(av_getCookie('av_strip_sequence'))||0;

var adsenseBillboardEl = createSlotElement({"w":970,"h":250,"hostChannels":["7345314734"],"type":"adsense","unit":"6820379552","client":"ca-pub-2640310422366225"})
adsenseBillboardEl.id = "header_banner";

if(str_seq==0||str_seq>=3){
	// Adsense
	av_size=null;
	appendElement(adsenseBillboardEl);
}

var expire=new Date();
expire.setHours(expire.getHours()+1);
av_setCookie('av_strip_sequence',str_seq+1,expire);if(av_size) {var d = document.createElement("div");d.id = "header_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "text-align:center;margin:0 auto 30px;";var s = document.createElement("script");s.dataset.suppressedsrc = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();s.classList.add("_iub_cs_activate");d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>


	<div id="content" role="main">

				
			
	<div id="post-23893" class="post-23893 post type-post status-publish format-standard hentry category-news">
		
		
		<!-- Single -->
					
			<h1 class="entry-title">OPINIONI / Il discorso di Draghi</h1>
			
			<div class="entry-meta">
					<span class="meta-prep meta-prep-author"></span> <span class="entry-date">Febbraio 20, 2021</span> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="https://appiohblog.altervista.org/author/appiohblog/" title="Visualizza tutti gli articoli di appiohblog">appiohblog</a></span>			</div><!-- .entry-meta -->
			
			<div class="entry-content">
				<div class="av-social-share av-social-type-text-icon av-social-share-top">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fappiohblog.altervista.org%2Fopinioni-il-discorso-di-draghi%2F" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">Facebook</span></a></div>
</div><p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><img loading="lazy" src="https://appiohblog.altervista.org/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/draghi-1.jpg" class="alignleft size-full wp-image-23894" alt width="1920" height="1279" srcset="https://appiohblog.altervista.org/wp-content/uploads/2021/02/draghi-1.jpg 1920w, https://appiohblog.altervista.org/wp-content/uploads/2021/02/draghi-1-320x213.jpg 320w, https://appiohblog.altervista.org/wp-content/uploads/2021/02/draghi-1-720x480.jpg 720w, https://appiohblog.altervista.org/wp-content/uploads/2021/02/draghi-1-768x512.jpg 768w, https://appiohblog.altervista.org/wp-content/uploads/2021/02/draghi-1-1536x1023.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px"><noscript><img loading="lazy" class="alignleft size-full wp-image-23894" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/draghi-1.jpg" alt="" width="1920" height="1279" srcset="https://appiohblog.altervista.org/wp-content/uploads/2021/02/draghi-1.jpg 1920w, https://appiohblog.altervista.org/wp-content/uploads/2021/02/draghi-1-320x213.jpg 320w, https://appiohblog.altervista.org/wp-content/uploads/2021/02/draghi-1-720x480.jpg 720w, https://appiohblog.altervista.org/wp-content/uploads/2021/02/draghi-1-768x512.jpg 768w, https://appiohblog.altervista.org/wp-content/uploads/2021/02/draghi-1-1536x1023.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript>Mario Draghi ha tenuto nei due rami del Parlamento un discorso ampio, sincero, pacato, talora schietto ma anche edulcorato in alcuni passaggi e da libro dei sogni in altri.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Forse il merito più importante del nuovo Presidente del Consiglio dei Ministri è stato quello di aver fotografato con estrema freddezza e preoccupazione i più gravi problemi dell’Italia e della sua popolazione in questo grave momento storico di pandemia e di conseguente crisi economica.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">La complessità delle sue linee programmatiche, ad eccezione di taluni punti, ci ha fatto intravvedere molte finalità indeterminate, intenzioni prospettiche e buoni propositi piuttosto che tratti d’interventi concreti per obiettivi di brevissimo respiro utili in immediato per la grave situazione del Paese e funzionali al lasso di tempo limitato di cui il governo dispone.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Francamente l’eccessiva enucleazione dei punti programmatici ci ha dato come la sensazione di un Presidente del Consiglio convinto di avere a disposizione un’intera legislatura per potersi occupare di un numero esorbitante di questioni.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Molti hanno visto la nascita del governo Draghi come una nuova notte della Repubblica e della democrazia e per essi è sicuramente difficile accettare il passaggio programmatico in cui si sostiene che l’attuale “</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>è semplicemente il governo del Paese</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">”, perché in realtà non lo ha scelto certamente la popolazione, ma è il risultato di decisioni di natura verticistica ascrivibili all’oligarchia finanziaria ed avallate, forse obtorto collo, dal Presidente della Repubblica.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Perfino la maggior parte degli analisti legati ad un’informazione vicina a tali lobbies ha appoggiato questa operazione istituzionale nella convinzione tuttavia che il nuovo governo dovesse limitarsi a dipanare taluni problemi contingenti e limitati rimettendo poi ogni decisione sulle questioni più macroscopiche al volere dei cittadini e riportandoli alle urne appena cessati i rischi più elevati della diffusione del Covid-19.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Sembrava scontato dunque che Draghi dovesse affrontare le difficoltà più gravi create dalla pandemia e nella fattispecie la tutela della salute dei cittadini attraverso la vaccinazione, la riorganizzazione della sanità, l’elaborazione di un Recovery Plan razionale con le relative indicazioni attuative, l’impostazione di un piano per la ripresa economica e l’occupazione come anche la promozione della cultura e dell’attività educativa.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Al limite taluni hanno pensato ad un impegno per l’elaborazione di una legge elettorale condivisa in Parlamento per ridare piena libertà espressiva ai cittadini nelle scelte e riportarli a votare secondo le regole previste della Costituzione che sottolinea con chiarezza come la sovranità appartenga al popolo.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Se, come si sostiene, si ha a cuore il bene comune, quest’ultimo impegno dovrebbe occupare governo e Parlamento per cancellare finalmente le tante involuzioni della democrazia che l’Italia ha vissuto negli ultimi decenni.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Davvero poco credibile il passaggio del programma nel quale Draghi si dice in disaccordo sul fallimento della politica altrimenti non si comprenderebbero i quasi unicamente tecnici nei ministeri apicali, dove a decidere le sorti del Paese sarà il sistema plutocratico, e per gli altri dicasteri l’utilizzo di un manuale Cencelli, tenuto tra l&#8217;altro in maniera squilibrata sul piano politico, a livello di genere e in rapporto al territorio, con scelte talora davvero incomprensibili.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Il timore di molti è anche quello che il Mezzogiorno rischi molto con la scarsa rappresentanza che ha nel governo.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Draghi parla dell’aumento del debito pubblico e della povertà senza scendere in soluzioni concrete quali ad esempio potrebbero essere l’eliminazione degli sprechi nella pubblica amministrazione e dei privilegi scandalosi nella retribuzione di manager, dipendenti pubblici, magistrati, medici, calciatori, giornalisti e l’elenco potrebbe continuare fino ad occupare molto spazio.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Bene la collocazione dell’Italia nell’Unione Europea e “</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>nel solco delle grandi democrazie occidentali</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">” con una cessione di “</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>sovranità nazionale per acquistare sovranità condivisa</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">” purché gli organismi internazionali diventino tutti davvero democratici, si rinunci al diritto di veto e l’UE sia un organismo rivolto al bene dei popoli piuttosto che un internazionalismo dei benestanti come lo definisce Luciano Canfora nel suo ultimo volume intitolato “la metamorfosi”.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Aspettiamo quindi che si rivedano alcuni trattati e strutture istituzionali internazionali eliminando le norme sull’austerity ma anche certe schifezze di provvedimenti come ad esempio il Bail-in.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Non si esclude il dialogo con la Federazione Russa e con la Cina, pur evidenziando per la prima la violazione dei diritti umani e per la seconda solo le “</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>preoccupazione per l’aumento delle tensioni</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">”.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Si scrive che il “</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>sistema di sicurezza sociale è squilibrato, non proteggendo a sufficienza i cittadini con impieghi a tempo determinato e i lavoratori autonomi</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">” ma non si indica alcuna linea di soluzione al problema se non attraverso un “</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>assegno di riallocazione</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">”, “</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>politiche di formazione dei lavoratori occupati e disoccupati</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">” e rafforzamento delle “</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>dotazioni di personale e digitali dei centri per l’impiego in accordo con le regioni</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">” .</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Qui ci saremmo aspettati almeno qualcosa su una ridefinizione più equa del sistema di welfare.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Qualche indicazione concreta si disegna sul piano della vaccinazione, mentre sulla sanità e sulla sua interessante riorganizzazione a livello territoriale e per le acuzie non si trova mai l’aggettivo “pubblica” e questo a noi preoccupa molto così come la mancanza di alcun cenno sulla liberalizzazione degli accessi alle facoltà di medicina.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Anche sulla scuola e sulla globalizzazione, la trasformazione digitale e la transizione ecologica troviamo solo linee generali sulla rimodulazione del calendario scolastico, sulla formazione del personale e sul potenziamento degli istituti tecnici.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Molto sibillino e pertanto preoccupante il passaggio che recita “</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>Occorre infine costruire sull’esperienza di didattica a distanza maturata nello scorso anno sviluppandone le potenzialità con l’impiego di strumenti digitali che potranno essere utilizzati nella didattica in presenza</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">.”</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Non vorremmo si stesse pensando anche per l’istruzione alla diffusione di metodologie didattiche funzionali ad interessi aziendali piuttosto che ad un ottimale processo di apprendimento.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Condivisibili, perché come al solito generali, le idee espresse sulla protezione e il futuro dell’ambiente che tuttavia non fanno alcun riferimento alle modalità con cui attuarle.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">La fotografia sul Mezzogiorno è impietosa e delinea alcune vie per definirne un nuovo sviluppo nella garanzia di legalità e sicurezza, nell’attrazione d’investimenti, nel credito d’imposta, nel</span></span> <span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">rafforzamento delle amministrazioni meridionali e nella “</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>preparazione tecnica, legale ed economica dei funzionari pubblici</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">”.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Certo colpisce e ferisce malamente i meridionali quella esigenza di legalità e sicurezza quasi che malavita e soprattutto corruzione, cui non si fa alcun cenno se non in qualche replica alla Camera, non siano aspetti presenti in tutti i territori del Paese.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Sul Next Generation EU e soprattutto sul Recovery Plan si scrive unicamente che “</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>gli orientamenti che il Parlamento esprimerà nei prossimi giorni a commento della bozza di Programma presentata dal Governo uscente saranno di importanza fondamentale nella preparazione della sua versione finale”.</i></span></span></p>
<p align="justify"><a name="_GoBack"></a> <span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Pare di capire che al Parlamento sono richiesti suggerimenti ma non un voto sul documento.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">La riforma del fisco e l’amministrazione della giustizia sono i due aspetti su cui si scende in un’analisi abbastanza articolata, ma abbiamo qualche dubbio che questo governo riesca ad occuparsi delle due questioni nei tempi ristretti di cui dispone e tra le opinioni contrastanti dei partiti che lo compongono.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Sul fenomeno delle migrazioni il testo del discorso programmatico di Draghi è molto vago e si parla genericamente di “</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>solidarietà effettiva</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">” e di “</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>diritti dei rifugiati</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">” , anche se nella replica al Senato abbiamo ascoltato qualche volontà più decisa nel chiedere all’UE la redistribuzione equa dei migranti tra i Paesi aderenti all’Unione.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Sulla parità di genere infine le vie indicate rischiano di essere pura ipocrisia dopo la costituzione di un governo che ha riservato alle donne un solo ministero tra quelli preminenti e davvero pochi incarichi di rilievo. </span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Non sappiamo se l’indeterminatezza programmatica di Draghi sia dovuta alla necessità di rimanere in stand-by per il voto di fiducia perché in un passaggio si scrive che “</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>nelle prossime settimane rafforzeremo la dimensione strategica del Programma</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">”.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Francamente nella lettura del testo ci preoccupano talune dichiarazioni già evidenziate, ma soprattutto quello che non vi è stato ancora scritto come ad esempio l’articolazione e la destinazione dei fondi europei del Next Generation EU o le modalità di credito alle imprese in difficoltà per le quali si affaccia un’aleatoria e pericolosa distinzione tra imprese sostenibili e non sostenibili.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Esprimere ancora giudizi generici su un governo che non è espressione della volontà popolare ora serve a poco.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">L’atteggiamento da tenere è quello di valutare i provvedimenti in essere, soprattutto di natura economica e sociale, cercando di operare per orientarli allo sviluppo del Paese inteso come l’insieme della popolazione, all’equità ed alla giustizia sociale. </span></span></p>
<p style="text-align: right;" align="justify"><em><strong>(Umberto Berardo)</strong></em></p>
<div class="avadvslot banner_google_336X280" id="content_bottom_banner" data-avadv-config="{&quot;lazy&quot;:true,&quot;hostChannels&quot;:[&quot;2594843090&quot;],&quot;type&quot;:&quot;adsense&quot;,&quot;unit&quot;:&quot;4153212991&quot;,&quot;client&quot;:&quot;ca-pub-2640310422366225&quot;}" ></div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://appiohblog.altervista.org/opinioni-il-discorso-di-draghi/" data-a2a-title="OPINIONI / Il discorso di Draghi"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fappiohblog.altervista.org%2Fopinioni-il-discorso-di-draghi%2F&amp;linkname=OPINIONI%20%2F%20Il%20discorso%20di%20Draghi" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fappiohblog.altervista.org%2Fopinioni-il-discorso-di-draghi%2F&amp;linkname=OPINIONI%20%2F%20Il%20discorso%20di%20Draghi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img loading="lazy" src="https://appiohblog.altervista.org/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://static.addtoany.com/buttons/favicon.png" alt="Share"><noscript><img loading="lazy" src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></noscript></a></div></div>							</div><!-- .entry-content -->
			
				
			<div class="entry-footer">
				Questa voce è stata pubblicata in <a href="https://appiohblog.altervista.org/category/news/" rel="category tag">News</a>. Contrassegna il <a href="https://appiohblog.altervista.org/opinioni-il-discorso-di-draghi/" title="Permalink a OPINIONI / Il discorso di Draghi" rel="bookmark">permalink</a>.							</div><!-- .entry-footer -->
			
		

	</div><!-- #post-## -->
	
		
	<div id="nav-below" class="navigation post-navigation">
		<div class="nav-previous"><a href="https://appiohblog.altervista.org/pista-ciclabile-anche-in-via-matera-piu-che-dimezzati-i-parcheggi/" rel="prev"><span class="meta-nav">&laquo;</span> Pista ciclabile anche in via Matera: più che dimezzati i parcheggi</a></div>
		<div class="nav-next"></div>
	</div><!-- #nav-below -->
	
										

	<div id="comments">
	
		
		
		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/opinioni-il-discorso-di-draghi/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=opinioni-il-discorso-di-draghi#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://appiohblog.altervista.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="g-recaptcha" data-sitekey="6LeyKZIUAAAAALjNzIpBvxs65ToCb-L_wBlVrU5n"></div><script src="https://www.google.com/recaptcha/api.js" async defer></script><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='23893' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab8973be20" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="113"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	
	
	</div><!-- #comments -->

				
	</div><!-- #content -->


	<div id="primary" class="widget-area" role="complementary">

		<div class="banner-wrapper"><script>!function(){var av_size = '300X250';var av_js = 'js.ad';function createSlotElement(config){var el = document.createElement("div");el.className = "avadvslot";el.dataset.avadvConfig = JSON.stringify(config);return el;}function appendElement(el){var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(el, cs.nextSibling);}if(Math.random()>.9){av_size=null;appendElement(createSlotElement({"hostChannels":["2562819393"],"type":"adsense","unit":"8583412594","client":"ca-pub-2640310422366225"}));}if(av_size) {var d = document.createElement("div");d.id = "sidebar_box_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "text-align:center;min-height:250px;margin-bottom:20px;padding:15px 0;";var s = document.createElement("script");s.dataset.suppressedsrc = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();s.classList.add("_iub_cs_activate");d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

	
		<ul class="xoxo">

			<li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://appiohblog.altervista.org/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></li><li id="glt_widget-2" class="widget-container widget_glt_widget"><h3 class="widget-title">Translate:</h3><div id="google_language_translator" class="default-language-it"></div></li><li id="av_latest_posts_widget-7" class="widget-container widget-altervista-latest-posts">
<h3 class="widget-title">Articoli recenti</h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/opinioni-il-discorso-di-draghi/" title="OPINIONI / Il discorso di Draghi">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/draghi-1-60x60.jpg" alt="OPINIONI / Il discorso di Draghi" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 ore fa					</span>
					<h4><a href="https://appiohblog.altervista.org/opinioni-il-discorso-di-draghi/" title="OPINIONI / Il discorso di Draghi">OPINIONI / Il discorso di Draghi</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/pista-ciclabile-anche-in-via-matera-piu-che-dimezzati-i-parcheggi/" title="Pista ciclabile anche in via Matera: più che dimezzati i parcheggi">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/ViaMatera2-60x60.jpg" alt="Pista ciclabile anche in via Matera: più che dimezzati i parcheggi" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 giorno fa					</span>
					<h4><a href="https://appiohblog.altervista.org/pista-ciclabile-anche-in-via-matera-piu-che-dimezzati-i-parcheggi/" title="Pista ciclabile anche in via Matera: più che dimezzati i parcheggi">Pista ciclabile anche in via Matera: più che dimezzati i parcheggi</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/figliomeni-fdi-interrogazione-sulla-mobilita-a-san-giovanni/" title="Figliomeni (Fdi): &quot;Interrogazione sulla mobilità a San Giovanni&quot;">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/Figliomeni-Francesco-foto-60x60.jpg" alt="Figliomeni (Fdi): &quot;Interrogazione sulla mobilità a San Giovanni&quot;" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 giorno fa					</span>
					<h4><a href="https://appiohblog.altervista.org/figliomeni-fdi-interrogazione-sulla-mobilita-a-san-giovanni/" title="Figliomeni (Fdi): &quot;Interrogazione sulla mobilità a San Giovanni&quot;">Figliomeni (Fdi): "Interrogazione sulla mobilità a San Giovanni"</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/la-nuova-via-monza-regno-dellanarchia/" title="La &quot;nuova&quot; via Monza, regno dell&#039;anarchia">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/Moto-60x60.jpg" alt="La &quot;nuova&quot; via Monza, regno dell&#039;anarchia" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://appiohblog.altervista.org/la-nuova-via-monza-regno-dellanarchia/" title="La &quot;nuova&quot; via Monza, regno dell&#039;anarchia">La "nuova" via Monza, regno dell'anarchia</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/opinioni-il-vaccino-deve-essere-bene-comune/" title="OPINIONI / Il vaccino deve essere bene comune">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/Vaccino-60x60.jpg" alt="OPINIONI / Il vaccino deve essere bene comune" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://appiohblog.altervista.org/opinioni-il-vaccino-deve-essere-bene-comune/" title="OPINIONI / Il vaccino deve essere bene comune">OPINIONI / Il vaccino deve essere bene comune</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/riaprono-i-giardini-di-via-sannio/" title="Riaprono i giardini di via Sannio, ora fondamentale la manutenzione e il controllo">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/181157f3-dce4-4c34-8120-c631e11731cb-2-60x60.jpg" alt="Riaprono i giardini di via Sannio, ora fondamentale la manutenzione e il controllo" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://appiohblog.altervista.org/riaprono-i-giardini-di-via-sannio/" title="Riaprono i giardini di via Sannio, ora fondamentale la manutenzione e il controllo">Riaprono i giardini di via Sannio, ora fondamentale la manutenzione e il controllo</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/traffico-a-san-giovanni-il-disastro-continua/" title="Traffico a San Giovanni, il disastro continua">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/Aosta3-scaled-60x60.jpg" alt="Traffico a San Giovanni, il disastro continua" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://appiohblog.altervista.org/traffico-a-san-giovanni-il-disastro-continua/" title="Traffico a San Giovanni, il disastro continua">Traffico a San Giovanni, il disastro continua</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/municipio-vii-asili-nido-iscrizioni-online-fino-al-22-marzo/" title="Municipio VII: Asili nido, iscrizioni online fino al 22 Marzo">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/181157f3-dce4-4c34-8120-c631e11731cb-60x60.jpg" alt="Municipio VII: Asili nido, iscrizioni online fino al 22 Marzo" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 giorni fa					</span>
					<h4><a href="https://appiohblog.altervista.org/municipio-vii-asili-nido-iscrizioni-online-fino-al-22-marzo/" title="Municipio VII: Asili nido, iscrizioni online fino al 22 Marzo">Municipio VII: Asili nido, iscrizioni online fino al 22 Marzo</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/maria-grazia-calandrone-vive-allappio-la-candidata-al-premio-strega/" title="Maria Grazia Calandrone, vive all’Appio la candidata al Premio Strega">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/Calandrone2-60x60.jpg" alt="Maria Grazia Calandrone, vive all’Appio la candidata al Premio Strega" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 giorni fa					</span>
					<h4><a href="https://appiohblog.altervista.org/maria-grazia-calandrone-vive-allappio-la-candidata-al-premio-strega/" title="Maria Grazia Calandrone, vive all’Appio la candidata al Premio Strega">Maria Grazia Calandrone, vive all’Appio la candidata al Premio Strega</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/tgr-buongiorno-regione-in-via-monza/" title="TgR Buongiorno Regione in via Monza">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/BGR-60x60.jpg" alt="TgR Buongiorno Regione in via Monza" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 giorni fa					</span>
					<h4><a href="https://appiohblog.altervista.org/tgr-buongiorno-regione-in-via-monza/" title="TgR Buongiorno Regione in via Monza">TgR Buongiorno Regione in via Monza</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/un-libro-sul-portico-medievale-di-san-giovanni-in-laterano/" title="Un libro sul portico medievale di San Giovanni in Laterano">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/Portico-60x60.jpg" alt="Un libro sul portico medievale di San Giovanni in Laterano" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 giorni fa					</span>
					<h4><a href="https://appiohblog.altervista.org/un-libro-sul-portico-medievale-di-san-giovanni-in-laterano/" title="Un libro sul portico medievale di San Giovanni in Laterano">Un libro sul portico medievale di San Giovanni in Laterano</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/caffarella-rubati-3-lecci-donati-da-un-cittadino-e-piantati-tre-giorni-fa/" title="Caffarella: rubati 3 lecci donati da un cittadino e piantati tre giorni fa">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/151152577_3927190764000309_8930531562710492123_o-60x60.jpg" alt="Caffarella: rubati 3 lecci donati da un cittadino e piantati tre giorni fa" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 giorni fa					</span>
					<h4><a href="https://appiohblog.altervista.org/caffarella-rubati-3-lecci-donati-da-un-cittadino-e-piantati-tre-giorni-fa/" title="Caffarella: rubati 3 lecci donati da un cittadino e piantati tre giorni fa">Caffarella: rubati 3 lecci donati da un cittadino e piantati tre giorni fa</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/piante-roma-e-lazio-leader-di-settore/" title="Piante, Roma e Lazio leader di settore">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/piante-60x60.jpg" alt="Piante, Roma e Lazio leader di settore" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 giorni fa					</span>
					<h4><a href="https://appiohblog.altervista.org/piante-roma-e-lazio-leader-di-settore/" title="Piante, Roma e Lazio leader di settore">Piante, Roma e Lazio leader di settore</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/via-la-spezia-senza-pace-a-fuoco-un-bus-traffico-ancora-in-tilt/" title="Via La Spezia senza pace: a fuoco un bus, traffico ancora in tilt">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/Autobus-60x60.jpg" alt="Via La Spezia senza pace: a fuoco un bus, traffico ancora in tilt" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						6 giorni fa					</span>
					<h4><a href="https://appiohblog.altervista.org/via-la-spezia-senza-pace-a-fuoco-un-bus-traffico-ancora-in-tilt/" title="Via La Spezia senza pace: a fuoco un bus, traffico ancora in tilt">Via La Spezia senza pace: a fuoco un bus, traffico ancora in tilt</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/ciclabile-il-pasticciaccio-brutto-di-san-giovanni/" title="Ciclabile, il pasticciaccio brutto di San Giovanni">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/Pasticciaccio-8-via-La-Spezia-60x60.jpg" alt="Ciclabile, il pasticciaccio brutto di San Giovanni" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						6 giorni fa					</span>
					<h4><a href="https://appiohblog.altervista.org/ciclabile-il-pasticciaccio-brutto-di-san-giovanni/" title="Ciclabile, il pasticciaccio brutto di San Giovanni">Ciclabile, il pasticciaccio brutto di San Giovanni</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/ennesima-voragine-questa-volta-in-via-platina/" title="Ennesima voragine, questa volta in via Platina">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/telegram-60x60.jpg" alt="Ennesima voragine, questa volta in via Platina" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						6 giorni fa					</span>
					<h4><a href="https://appiohblog.altervista.org/ennesima-voragine-questa-volta-in-via-platina/" title="Ennesima voragine, questa volta in via Platina">Ennesima voragine, questa volta in via Platina</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/non-ce-lha-fatta-mimmo-il-tabaccaio-falciato-in-piazza-epiro/" title="Non ce l&#039;ha fatta Mimmo il tabaccaio falciato in Piazza Epiro">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/50364075363_597272f12e_h-60x60.jpg" alt="Non ce l&#039;ha fatta Mimmo il tabaccaio falciato in Piazza Epiro" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						7 giorni fa					</span>
					<h4><a href="https://appiohblog.altervista.org/non-ce-lha-fatta-mimmo-il-tabaccaio-falciato-in-piazza-epiro/" title="Non ce l&#039;ha fatta Mimmo il tabaccaio falciato in Piazza Epiro">Non ce l'ha fatta Mimmo il tabaccaio falciato in Piazza Epiro</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/piazza-epiro-uomo-investito-da-una-smart-e-grave/" title="Piazza Epiro: uomo investito da una Smart, è grave">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/tabellone1-60x60.jpg" alt="Piazza Epiro: uomo investito da una Smart, è grave" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://appiohblog.altervista.org/piazza-epiro-uomo-investito-da-una-smart-e-grave/" title="Piazza Epiro: uomo investito da una Smart, è grave">Piazza Epiro: uomo investito da una Smart, è grave</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/via-aosta-re-di-roma-caos-totale-con-le-modifiche-al-traffico/" title="Via Aosta - Re di Roma: caos totale con le modifiche al traffico">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/Traffico2-scaled-60x60.jpg" alt="Via Aosta - Re di Roma: caos totale con le modifiche al traffico" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://appiohblog.altervista.org/via-aosta-re-di-roma-caos-totale-con-le-modifiche-al-traffico/" title="Via Aosta - Re di Roma: caos totale con le modifiche al traffico">Via Aosta - Re di Roma: caos totale con le modifiche al traffico</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/via-orvieto-si-al-mercato-no-al-degrado/" title="Via Orvieto, si al mercato no al degrado">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/11uoc1-1-60x60.jpg" alt="Via Orvieto, si al mercato no al degrado" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://appiohblog.altervista.org/via-orvieto-si-al-mercato-no-al-degrado/" title="Via Orvieto, si al mercato no al degrado">Via Orvieto, si al mercato no al degrado</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/la-lega-contro-la-pista-ciclabile-in-via-taranto/" title="La Lega contro la pista ciclabile in via Taranto">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/Toti-60x60.jpg" alt="La Lega contro la pista ciclabile in via Taranto" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://appiohblog.altervista.org/la-lega-contro-la-pista-ciclabile-in-via-taranto/" title="La Lega contro la pista ciclabile in via Taranto">La Lega contro la pista ciclabile in via Taranto</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/san-giovanni-terzo-giorno-di-caos-per-il-traffico/" title="San Giovanni, terzo giorno di caos per il traffico">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/Vigili2-scaled-60x60.jpg" alt="San Giovanni, terzo giorno di caos per il traffico" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://appiohblog.altervista.org/san-giovanni-terzo-giorno-di-caos-per-il-traffico/" title="San Giovanni, terzo giorno di caos per il traffico">San Giovanni, terzo giorno di caos per il traffico</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/biblioteca-mandela-capodanno-cinese/" title="Biblioteca Mandela: Capodanno cinese">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/Cina-60x60.jpg" alt="Biblioteca Mandela: Capodanno cinese" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/biblioteca-mandela-capodanno-cinese/" title="Biblioteca Mandela: Capodanno cinese">Biblioteca Mandela: Capodanno cinese</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/opinioni-cosa-cambiera-con-draghi/" title="OPINIONI / Cosa cambierà con Draghi">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/euro-60x60.jpg" alt="OPINIONI / Cosa cambierà con Draghi" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/opinioni-cosa-cambiera-con-draghi/" title="OPINIONI / Cosa cambierà con Draghi">OPINIONI / Cosa cambierà con Draghi</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/san-giovanni-visita-guidata-alla-scoperta-dellarte-di-padre-tito/" title="San Giovanni, visita guidata alla scoperta dell&#039;arte di Padre Tito">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/Tito-60x60.jpg" alt="San Giovanni, visita guidata alla scoperta dell&#039;arte di Padre Tito" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/san-giovanni-visita-guidata-alla-scoperta-dellarte-di-padre-tito/" title="San Giovanni, visita guidata alla scoperta dell&#039;arte di Padre Tito">San Giovanni, visita guidata alla scoperta dell'arte di Padre Tito</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/via-la-spezia-traffico-intenso-vigili-agli-incroci/" title="Via La Spezia: traffico intenso, necessari vigili agli incroci">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/Vigili3-60x60.jpg" alt="Via La Spezia: traffico intenso, necessari vigili agli incroci" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/via-la-spezia-traffico-intenso-vigili-agli-incroci/" title="Via La Spezia: traffico intenso, necessari vigili agli incroci">Via La Spezia: traffico intenso, necessari vigili agli incroci</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/via-spezia-traffico-impazzito/" title="Via La Spezia, via Taranto: nuova viabilità, traffico impazzito">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/alessandra-allegrini-60x60.jpg" alt="Via La Spezia, via Taranto: nuova viabilità, traffico impazzito" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/via-spezia-traffico-impazzito/" title="Via La Spezia, via Taranto: nuova viabilità, traffico impazzito">Via La Spezia, via Taranto: nuova viabilità, traffico impazzito</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/via-monza-strisce-corte-cassonetti-di-traverso/" title="Via Monza: strisce &quot;corte&quot;, cassonetti di traverso">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/Cassonetto-60x60.jpg" alt="Via Monza: strisce &quot;corte&quot;, cassonetti di traverso" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/via-monza-strisce-corte-cassonetti-di-traverso/" title="Via Monza: strisce &quot;corte&quot;, cassonetti di traverso">Via Monza: strisce "corte", cassonetti di traverso</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/da-lunedi-8-febbraio-via-la-spezia-a-senso-unico/" title="Da Lunedì 8 febbraio via La Spezia a senso unico">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/1-3-60x60.jpg" alt="Da Lunedì 8 febbraio via La Spezia a senso unico" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/da-lunedi-8-febbraio-via-la-spezia-a-senso-unico/" title="Da Lunedì 8 febbraio via La Spezia a senso unico">Da Lunedì 8 febbraio via La Spezia a senso unico</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/lopinione-addio-conte-arriva-draghi/" title="L&#039;OPINIONE / Addio Conte, arriva Draghi">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/02/Draghi-60x60.jpg" alt="L&#039;OPINIONE / Addio Conte, arriva Draghi" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/lopinione-addio-conte-arriva-draghi/" title="L&#039;OPINIONE / Addio Conte, arriva Draghi">L'OPINIONE / Addio Conte, arriva Draghi</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</li>
<li id="categories-9" class="widget-container widget_categories"><h3 class="widget-title">Categorie</h3>		<ul>
				<li class="cat-item cat-item-6"><a href="https://appiohblog.altervista.org/category/archeologia/">Archeologia</a> (35)
</li>
	<li class="cat-item cat-item-236"><a href="https://appiohblog.altervista.org/category/attivita/">Attività</a> (7)
</li>
	<li class="cat-item cat-item-41"><a href="https://appiohblog.altervista.org/category/bambini/">Bambini</a> (63)
</li>
	<li class="cat-item cat-item-79"><a href="https://appiohblog.altervista.org/category/corsi-e-luoghi/">Corsi e Luoghi</a> (523)
</li>
	<li class="cat-item cat-item-54"><a href="https://appiohblog.altervista.org/category/cultura/">Cultura</a> (279)
</li>
	<li class="cat-item cat-item-2691"><a href="https://appiohblog.altervista.org/category/curiosita/">Curiosità</a> (31)
</li>
	<li class="cat-item cat-item-130"><a href="https://appiohblog.altervista.org/category/film/">film</a> (19)
</li>
	<li class="cat-item cat-item-257"><a href="https://appiohblog.altervista.org/category/zfoto/">Foto ieri e oggi</a> (12)
</li>
	<li class="cat-item cat-item-529"><a href="https://appiohblog.altervista.org/category/foto-storiche/">Foto Storiche</a> (10)
</li>
	<li class="cat-item cat-item-5"><a href="https://appiohblog.altervista.org/category/mangiare-e-bere/">Mangiare e bere</a> (40)
</li>
	<li class="cat-item cat-item-80"><a href="https://appiohblog.altervista.org/category/momenti-storici/">Momenti storici</a> (17)
</li>
	<li class="cat-item cat-item-16"><a href="https://appiohblog.altervista.org/category/news/">News</a> (3.454)
</li>
	<li class="cat-item cat-item-672"><a href="https://appiohblog.altervista.org/category/speciale-elezioni/">Politica</a> (146)
</li>
	<li class="cat-item cat-item-1"><a href="https://appiohblog.altervista.org/category/senza-categoria/">Senza categoria</a> (12)
</li>
	<li class="cat-item cat-item-191"><a href="https://appiohblog.altervista.org/category/siti/">Siti</a> (86)
</li>
	<li class="cat-item cat-item-111"><a href="https://appiohblog.altervista.org/category/sociale/">Sociale</a> (220)
</li>
	<li class="cat-item cat-item-47"><a href="https://appiohblog.altervista.org/category/spettacoli/">Spettacoli ed Eventi</a> (477)
</li>
	<li class="cat-item cat-item-67"><a href="https://appiohblog.altervista.org/category/sport/">Sport</a> (10)
</li>
	<li class="cat-item cat-item-446"><a href="https://appiohblog.altervista.org/category/video/">Video</a> (79)
</li>
		</ul>
			</li><li id="archives-6" class="widget-container widget_archive"><h3 class="widget-title">Archivi</h3>		<ul>
				<li><a href='https://appiohblog.altervista.org/2021/02/'>Febbraio 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2021/01/'>Gennaio 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/12/'>Dicembre 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/11/'>Novembre 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/10/'>Ottobre 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/09/'>Settembre 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/08/'>Agosto 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/06/'>Giugno 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/05/'>Maggio 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/04/'>Aprile 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/03/'>Marzo 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/02/'>Febbraio 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/12/'>Dicembre 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/11/'>Novembre 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/10/'>Ottobre 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/09/'>Settembre 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/08/'>Agosto 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/07/'>Luglio 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/06/'>Giugno 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/05/'>Maggio 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/04/'>Aprile 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/03/'>Marzo 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/02/'>Febbraio 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/01/'>Gennaio 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/12/'>Dicembre 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/11/'>Novembre 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/10/'>Ottobre 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/09/'>Settembre 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/08/'>Agosto 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/07/'>Luglio 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/06/'>Giugno 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/05/'>Maggio 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/04/'>Aprile 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/03/'>Marzo 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/02/'>Febbraio 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/01/'>Gennaio 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/12/'>Dicembre 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/11/'>Novembre 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/10/'>Ottobre 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/09/'>Settembre 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/08/'>Agosto 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/07/'>Luglio 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/06/'>Giugno 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/05/'>Maggio 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/04/'>Aprile 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/03/'>Marzo 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/02/'>Febbraio 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/01/'>Gennaio 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/12/'>Dicembre 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/11/'>Novembre 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/10/'>Ottobre 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/09/'>Settembre 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/08/'>Agosto 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/07/'>Luglio 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/04/'>Aprile 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/03/'>Marzo 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/02/'>Febbraio 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/01/'>Gennaio 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2014/03/'>Marzo 2014</a></li>
		</ul>
			</li><li id="tag_cloud-7" class="widget-container widget_tag_cloud"><h3 class="widget-title">Tag</h3><div class="tagcloud"><a href="https://appiohblog.altervista.org/tag/aggressione/" class="tag-cloud-link tag-link-1037 tag-link-position-1" style="font-size: 10.635294117647pt;" aria-label="aggressione (28 elementi)">aggressione</a>
<a href="https://appiohblog.altervista.org/tag/ama/" class="tag-cloud-link tag-link-401 tag-link-position-2" style="font-size: 9.3176470588235pt;" aria-label="Ama (23 elementi)">Ama</a>
<a href="https://appiohblog.altervista.org/tag/appia-antica/" class="tag-cloud-link tag-link-45 tag-link-position-3" style="font-size: 16.4pt;" aria-label="Appia Antica (63 elementi)">Appia Antica</a>
<a href="https://appiohblog.altervista.org/tag/appio/" class="tag-cloud-link tag-link-969 tag-link-position-4" style="font-size: 18.870588235294pt;" aria-label="Appio (90 elementi)">Appio</a>
<a href="https://appiohblog.altervista.org/tag/appio-latino/" class="tag-cloud-link tag-link-383 tag-link-position-5" style="font-size: 9.3176470588235pt;" aria-label="Appio Latino (23 elementi)">Appio Latino</a>
<a href="https://appiohblog.altervista.org/tag/arresto/" class="tag-cloud-link tag-link-230 tag-link-position-6" style="font-size: 13.929411764706pt;" aria-label="arresto (45 elementi)">arresto</a>
<a href="https://appiohblog.altervista.org/tag/atac/" class="tag-cloud-link tag-link-83 tag-link-position-7" style="font-size: 11.952941176471pt;" aria-label="Atac (34 elementi)">Atac</a>
<a href="https://appiohblog.altervista.org/tag/caffarella/" class="tag-cloud-link tag-link-113 tag-link-position-8" style="font-size: 22pt;" aria-label="caffarella (140 elementi)">caffarella</a>
<a href="https://appiohblog.altervista.org/tag/chiusura/" class="tag-cloud-link tag-link-1964 tag-link-position-9" style="font-size: 9.3176470588235pt;" aria-label="chiusura (23 elementi)">chiusura</a>
<a href="https://appiohblog.altervista.org/tag/cinecitta/" class="tag-cloud-link tag-link-295 tag-link-position-10" style="font-size: 10.141176470588pt;" aria-label="Cinecittà (26 elementi)">Cinecittà</a>
<a href="https://appiohblog.altervista.org/tag/colli-albani/" class="tag-cloud-link tag-link-64 tag-link-position-11" style="font-size: 10.635294117647pt;" aria-label="Colli Albani (28 elementi)">Colli Albani</a>
<a href="https://appiohblog.altervista.org/tag/furto/" class="tag-cloud-link tag-link-546 tag-link-position-12" style="font-size: 11.623529411765pt;" aria-label="furto (32 elementi)">furto</a>
<a href="https://appiohblog.altervista.org/tag/incendio/" class="tag-cloud-link tag-link-38 tag-link-position-13" style="font-size: 13.435294117647pt;" aria-label="incendio (42 elementi)">incendio</a>
<a href="https://appiohblog.altervista.org/tag/incidente/" class="tag-cloud-link tag-link-616 tag-link-position-14" style="font-size: 11.788235294118pt;" aria-label="incidente (33 elementi)">incidente</a>
<a href="https://appiohblog.altervista.org/tag/lavoro/" class="tag-cloud-link tag-link-912 tag-link-position-15" style="font-size: 8.3294117647059pt;" aria-label="lavoro (20 elementi)">lavoro</a>
<a href="https://appiohblog.altervista.org/tag/libri/" class="tag-cloud-link tag-link-21 tag-link-position-16" style="font-size: 9.3176470588235pt;" aria-label="libri (23 elementi)">libri</a>
<a href="https://appiohblog.altervista.org/tag/m5s/" class="tag-cloud-link tag-link-662 tag-link-position-17" style="font-size: 10.635294117647pt;" aria-label="m5s (28 elementi)">m5s</a>
<a href="https://appiohblog.altervista.org/tag/metro-c/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 14.588235294118pt;" aria-label="metro c (49 elementi)">metro c</a>
<a href="https://appiohblog.altervista.org/tag/molise/" class="tag-cloud-link tag-link-1406 tag-link-position-19" style="font-size: 9.6470588235294pt;" aria-label="Molise (24 elementi)">Molise</a>
<a href="https://appiohblog.altervista.org/tag/municipio-vii/" class="tag-cloud-link tag-link-181 tag-link-position-20" style="font-size: 19.035294117647pt;" aria-label="Municipio VII (93 elementi)">Municipio VII</a>
<a href="https://appiohblog.altervista.org/tag/parco-degli-acquedotti/" class="tag-cloud-link tag-link-215 tag-link-position-21" style="font-size: 8pt;" aria-label="Parco degli Acquedotti (19 elementi)">Parco degli Acquedotti</a>
<a href="https://appiohblog.altervista.org/tag/parco-degli-scipioni/" class="tag-cloud-link tag-link-193 tag-link-position-22" style="font-size: 8.6588235294118pt;" aria-label="parco degli Scipioni (21 elementi)">parco degli Scipioni</a>
<a href="https://appiohblog.altervista.org/tag/piazza-re-di-roma/" class="tag-cloud-link tag-link-261 tag-link-position-23" style="font-size: 9.6470588235294pt;" aria-label="Piazza Re di Roma (24 elementi)">Piazza Re di Roma</a>
<a href="https://appiohblog.altervista.org/tag/quadraro/" class="tag-cloud-link tag-link-243 tag-link-position-24" style="font-size: 8pt;" aria-label="Quadraro (19 elementi)">Quadraro</a>
<a href="https://appiohblog.altervista.org/tag/raggi/" class="tag-cloud-link tag-link-873 tag-link-position-25" style="font-size: 8.3294117647059pt;" aria-label="Raggi (20 elementi)">Raggi</a>
<a href="https://appiohblog.altervista.org/tag/rapina/" class="tag-cloud-link tag-link-141 tag-link-position-26" style="font-size: 11.952941176471pt;" aria-label="rapina (34 elementi)">rapina</a>
<a href="https://appiohblog.altervista.org/tag/retake/" class="tag-cloud-link tag-link-247 tag-link-position-27" style="font-size: 8pt;" aria-label="Retake (19 elementi)">Retake</a>
<a href="https://appiohblog.altervista.org/tag/roma/" class="tag-cloud-link tag-link-52 tag-link-position-28" style="font-size: 22pt;" aria-label="Roma (141 elementi)">Roma</a>
<a href="https://appiohblog.altervista.org/tag/san-giovanni/" class="tag-cloud-link tag-link-18 tag-link-position-29" style="font-size: 21.835294117647pt;" aria-label="san giovanni (138 elementi)">san giovanni</a>
<a href="https://appiohblog.altervista.org/tag/sciopero/" class="tag-cloud-link tag-link-725 tag-link-position-30" style="font-size: 9.3176470588235pt;" aria-label="sciopero (23 elementi)">sciopero</a>
<a href="https://appiohblog.altervista.org/tag/scuola/" class="tag-cloud-link tag-link-50 tag-link-position-31" style="font-size: 10.470588235294pt;" aria-label="Scuola (27 elementi)">Scuola</a>
<a href="https://appiohblog.altervista.org/tag/scuole/" class="tag-cloud-link tag-link-397 tag-link-position-32" style="font-size: 8pt;" aria-label="scuole (19 elementi)">scuole</a>
<a href="https://appiohblog.altervista.org/tag/scup/" class="tag-cloud-link tag-link-74 tag-link-position-33" style="font-size: 10.141176470588pt;" aria-label="Scup (26 elementi)">Scup</a>
<a href="https://appiohblog.altervista.org/tag/teatro/" class="tag-cloud-link tag-link-48 tag-link-position-34" style="font-size: 12.447058823529pt;" aria-label="teatro (36 elementi)">teatro</a>
<a href="https://appiohblog.altervista.org/tag/via-appia-nuova/" class="tag-cloud-link tag-link-34 tag-link-position-35" style="font-size: 10.635294117647pt;" aria-label="via Appia Nuova (28 elementi)">via Appia Nuova</a>
<a href="https://appiohblog.altervista.org/tag/via-la-spezia/" class="tag-cloud-link tag-link-152 tag-link-position-36" style="font-size: 11.788235294118pt;" aria-label="via La Spezia (33 elementi)">via La Spezia</a>
<a href="https://appiohblog.altervista.org/tag/via-latina/" class="tag-cloud-link tag-link-37 tag-link-position-37" style="font-size: 8.3294117647059pt;" aria-label="via Latina (20 elementi)">via Latina</a>
<a href="https://appiohblog.altervista.org/tag/viale-castrense/" class="tag-cloud-link tag-link-154 tag-link-position-38" style="font-size: 8pt;" aria-label="viale Castrense (19 elementi)">viale Castrense</a>
<a href="https://appiohblog.altervista.org/tag/via-taranto/" class="tag-cloud-link tag-link-107 tag-link-position-39" style="font-size: 8.9882352941176pt;" aria-label="via taranto (22 elementi)">via taranto</a>
<a href="https://appiohblog.altervista.org/tag/video/" class="tag-cloud-link tag-link-390 tag-link-position-40" style="font-size: 11.788235294118pt;" aria-label="video (33 elementi)">video</a>
<a href="https://appiohblog.altervista.org/tag/vii-municipio/" class="tag-cloud-link tag-link-338 tag-link-position-41" style="font-size: 8pt;" aria-label="VII municipio (19 elementi)">VII municipio</a>
<a href="https://appiohblog.altervista.org/tag/villa-fiorelli/" class="tag-cloud-link tag-link-196 tag-link-position-42" style="font-size: 13.105882352941pt;" aria-label="Villa Fiorelli (40 elementi)">Villa Fiorelli</a>
<a href="https://appiohblog.altervista.org/tag/villa-lazzaroni/" class="tag-cloud-link tag-link-49 tag-link-position-43" style="font-size: 14.588235294118pt;" aria-label="villa lazzaroni (49 elementi)">villa lazzaroni</a>
<a href="https://appiohblog.altervista.org/tag/visite-guidate/" class="tag-cloud-link tag-link-1392 tag-link-position-44" style="font-size: 8.6588235294118pt;" aria-label="visite guidate (21 elementi)">visite guidate</a>
<a href="https://appiohblog.altervista.org/tag/voragine/" class="tag-cloud-link tag-link-1084 tag-link-position-45" style="font-size: 8.9882352941176pt;" aria-label="voragine (22 elementi)">voragine</a></div>
</li><li id="av_facebook_fanbox_widget-5" class="widget-container AV_Facebook_Fanbox_Widget">
<h3 class="widget-title">Segui APPIOH su Facebook</h3>
<div class="widget-altervista-facebook-fanbox"><iframe width="300" height="154" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fappioh%2F&amp;tabs=&amp;hide_cover=0&amp;show_faces=1&amp;small_header=1&amp;width=300&amp;height=154" class="_iub_cs_activate"></iframe></div></li>
<li id="av_profile_widget-5" class="widget-container widget-altervista-profile">
	<div class="widget-altervista-profile">
		<span class="av-profile-shape-circle">
		<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2015/12/1maggio-150x150.jpg" class="avatar avatar-100 photo" width="100" height="100" />		</span>
		<h4>Alessandro Castellot</h4>
		<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="224352524b4d4a404e4d4562454f434b4e0c414d4f">[email&#160;protected]</a></p>
	</div>
</li>
<li id="addthis_tool_by_class_name_widget-1" class="widget-container widget_addthis_tool_by_class_name_widget"><!-- Widget added by an AddThis plugin --><!-- widget name: AddThis Tool --><h3 class="widget-title">Follow Me</h3><div class="addthis_tool_by_class_name_widget-1"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>  if (typeof window.addthis_layers_tools === 'undefined') {     window.addthis_layers_tools = [{"followtoolbox":{"services":[{"id":"appioh","service":"facebook"},{"id":"appioh2015","usertype":"user","service":"twitter"},{"id":"117982294962087958055","usertype":"user","service":"google_follow"},{"id":"UCA1scswcemgutaKT_0UcnsA","usertype":"channel","service":"youtube"},{"id":"https:\/\/appiohblog.altervista.org\/feed\/","usertype":"user","service":"rss"}],"orientation":"horizontal","size":null,"thankyou":null,"title":null,"elements":".addthis_tool_by_class_name_widget-1"}}]  } else {     window.addthis_layers_tools.push({"followtoolbox":{"services":[{"id":"appioh","service":"facebook"},{"id":"appioh2015","usertype":"user","service":"twitter"},{"id":"117982294962087958055","usertype":"user","service":"google_follow"},{"id":"UCA1scswcemgutaKT_0UcnsA","usertype":"channel","service":"youtube"},{"id":"https:\/\/appiohblog.altervista.org\/feed\/","usertype":"user","service":"rss"}],"orientation":"horizontal","size":null,"thankyou":null,"title":null,"elements":".addthis_tool_by_class_name_widget-1"}});  }</script><!-- End of widget --></li>
		</ul>

	</div><!-- #primary .widget-area -->

		</div><!-- .container -->
	</div><!-- #main -->

	<div id="footer" role="contentinfo" class="site-footer">
		<div id="colophon" class="container">


			<div id="site-info">
				<a href="https://appiohblog.altervista.org/" title="AppiOH" rel="home">
					AppiOH				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
				Designed by <a href="https://www.facebook.com/appioh/" rel="nofollow">Alessandro Castellotti</a>
			</div><!-- #site-generator -->
			
		</div><!-- #colophon -->
		
	</div><!-- #footer -->

</div><!-- #wrapper -->

<div class="banner-wrapper"><script>!function(){var av_size = '2X2';var av_js = 'js.ad';if(av_size) {var d = document.createElement("div");d.id = "rich_media_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "height:0px;";var s = document.createElement("script");s.dataset.suppressedsrc = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();s.classList.add("_iub_cs_activate");d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

<script id="av-script-data-common" type="application/json">{"accountId":"appiohblog"}</script><script id="av-script-data-adsense" type="application/json">{"client":"ca-pub-2640310422366225","units":{"160X600":"5629946198","125X125":"5490345394","auto_content_bottom_amp":"7759972421","auto_content_middle_amp":"6446890757","auto_desk_inread_fallback":"6554701963","auto_inread_fallback_amp":"1759624562","auto_inread_after_amp":"5241620297","468X60":"4013612196","AUTO":"9859145798","320X50":"6967078593","336X280":"4153212991","fluid_fallback":"7863836513","auto_content_middlex_amp":"9446542897","mobile_inread_after":"8133461220","billboard_desk":"6820379552","300X250":"8583412594","skin_fallback":"7132019409","728X90":"1060145794","fixed_amp":"5133809088","320X100":"8443811796","300X600":"7106679396","mobile_inread_fallback":"3820727416","auto_desk_inread_after":"5507297881","auto_content_middle2_amp":"4194216213","auto_content_top_amp":"2507645741","120X600":"2536878998"}}</script><script id="av-script-data-main_global_tracking" type="application/json">{"params":{"cd4":"computer","cd6":"https","cd9":"AvGold","cd13":"(not set)","cd10":"enabled","cd11":"manual","cd2":"master","cd7":"iubenda banner custom url: ","cd12":"appiohblog","cd1":"post","cd5":"desktop: dailyfashion","an":"WordPress","av":"5.4.2","aiid":"PHP 7.3.25","aid":"wpfe","tid":"UA-1240215-11","t":"pageview"},"settings":{"set_iubenda_consent":{"cd":"cd14","site_id":643823,"policy_id":7947778}}}</script><style>@media (min-width: 640px){#iubenda-cs-banner .iubenda-cs-opt-group button{width: 16em !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{width: auto !important;max-width: 1300px !important;}@media (min-width: 980px){#iubenda-cs-banner .iubenda-cs-opt-group button{margin: 1.5em 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group{flex-direction: column-reverse !important;justify-content: center !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{flex-direction: row !important;}}@media (min-height: 640px){#iubenda-cs-banner .iubenda-cs-opt-group{font-size: 18px !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{margin: 0 auto !important;padding: 2em !important;font-size: 15px !important;}}}@media (max-width: 639px){#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 55vh !important;min-height: 320px !important;}.amp-consent-bottom-sheet #iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 100vh !important;}}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}</style><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Dutch"><a href="#" title="Dutch" class="nturl notranslate nl flag Dutch"></a></li><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="Spanish"><a href="#" title="Spanish" class="nturl notranslate es flag Spanish"></a></li></ul></div><div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'nl,en,fr,es', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//appiohblog.altervista.org/_av_share/master/static/wordpress/js/av_utils.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='//appiohblog.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.3'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=5.4.2'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.4.2#pubid=wp-5eb93a75533b82beb1795e3e6793f694'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script>setInterval(function(){__gaTracker("send","event","HeartBeat","30s")},30000)</script><p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0!important;width:100%; margin: 0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://www.iubenda.com/privacy-policy/7947778" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>
</body>
</html>