<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8" />
<title>&quot;Effetto Notte&quot;, a Santa Croce l&#039;edizione 2022 | AppiOHAppiOH</title>

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://appiohblog.altervista.org/xmlrpc.php" />

<!--||  JM Twitter Cards by Julien Maury 11.1.10  ||-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@appioh2015">
<!-- [(-_-)@ site: Missing critical option ! @(-_-)] -->
<meta name="twitter:title" content="&#8220;Effetto Notte&#8221;, a Santa Croce l&#8217;edizione 2022">
<meta name="twitter:description" content="E&#039; in corso di svolgimento fino al 30 luglio presso l&#039;area archeologica di Santa Croce in Gerusalemme a Roma, la rassegna cinematografica Effetto Notte, promossa dalla Fondazione Centro Sperimentale">
<meta name="twitter:image" content="https://g.twimg.com/Twitter_logo_blue.png">
<!--||  /JM Twitter Cards by Julien Maury 11.1.10  ||-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="E&#039; in corso di svolgimento fino al 30 luglio presso l&#039;area archeologica di Santa Croce in Gerusalemme a Roma, la rassegna cinematografica Effetto Notte," />
	<link rel="canonical" href="https://appiohblog.altervista.org/effetto-notte-a-santa-croce-ledizione-2022/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Effetto Notte&quot;, a Santa Croce l&#039;edizione 2022 | AppiOH" />
	<meta property="og:description" content="E&#039; in corso di svolgimento fino al 30 luglio presso l&#039;area archeologica di Santa Croce in Gerusalemme a Roma, la rassegna cinematografica Effetto Notte," />
	<meta property="og:url" content="https://appiohblog.altervista.org/effetto-notte-a-santa-croce-ledizione-2022/" />
	<meta property="og:site_name" content="AppiOH" />
	<meta property="article:publisher" content="https://www.facebook.com/groups/968582756521157/" />
	<meta property="article:published_time" content="2022-07-21T12:08:32+00:00" />
	<meta property="article:modified_time" content="2022-07-23T12:12:25+00:00" />
	<meta property="og:image" content="https://appiohblog.altervista.org/wp-content/uploads/2022/07/IMG-0194-scaled.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@appioh2015" />
	<meta name="twitter:site" content="@Appioh2015" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="appiohblog" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://appiohblog.altervista.org/#website","url":"https://appiohblog.altervista.org/","name":"AppiOH","description":"&quot;esplorazioni&quot; da S. Giovanni a Colli Albani  (.. e oltre)","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://appiohblog.altervista.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://appiohblog.altervista.org/effetto-notte-a-santa-croce-ledizione-2022/#primaryimage","url":"https://appiohblog.altervista.org/wp-content/uploads/2022/07/IMG-0194-scaled.jpg","contentUrl":"https://appiohblog.altervista.org/wp-content/uploads/2022/07/IMG-0194-scaled.jpg","width":1920,"height":2560},{"@type":"WebPage","@id":"https://appiohblog.altervista.org/effetto-notte-a-santa-croce-ledizione-2022/#webpage","url":"https://appiohblog.altervista.org/effetto-notte-a-santa-croce-ledizione-2022/","name":"\"Effetto Notte\", a Santa Croce l'edizione 2022 | AppiOH","isPartOf":{"@id":"https://appiohblog.altervista.org/#website"},"primaryImageOfPage":{"@id":"https://appiohblog.altervista.org/effetto-notte-a-santa-croce-ledizione-2022/#primaryimage"},"datePublished":"2022-07-21T12:08:32+00:00","dateModified":"2022-07-23T12:12:25+00:00","author":{"@id":"https://appiohblog.altervista.org/#/schema/person/36e13bcbb6280d40a036306ffa78e1e0"},"description":"E' in corso di svolgimento fino al 30 luglio presso l'area archeologica di Santa Croce in Gerusalemme a Roma, la rassegna cinematografica Effetto Notte,","breadcrumb":{"@id":"https://appiohblog.altervista.org/effetto-notte-a-santa-croce-ledizione-2022/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://appiohblog.altervista.org/effetto-notte-a-santa-croce-ledizione-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://appiohblog.altervista.org/effetto-notte-a-santa-croce-ledizione-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"&#8220;Effetto Notte&#8221;, a Santa Croce l&#8217;edizione 2022"}]},{"@type":"Person","@id":"https://appiohblog.altervista.org/#/schema/person/36e13bcbb6280d40a036306ffa78e1e0","name":"appiohblog","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://appiohblog.altervista.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/d29b3633a1d039a303dfae3ced70adce?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d29b3633a1d039a303dfae3ced70adce?s=96&d=mm&r=g","caption":"appiohblog"},"sameAs":["http://appiohblog.altervista.org","https://twitter.com/appioh2015"],"url":"https://appiohblog.altervista.org/author/appiohblog/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="AppiOH &raquo; Feed" href="https://appiohblog.altervista.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="AppiOH &raquo; Feed dei commenti" href="https://appiohblog.altervista.org/comments/feed/" />
<meta name="av-autoreload" content="180"/>
<script>!function(n){var r={};function o(e){if(r[e])return r[e].exports;var t=r[e]={i:e,l:!1,exports:{}};return n[e].call(t.exports,t,t.exports,o),t.l=!0,t.exports}o.m=n,o.c=r,o.d=function(e,t,n){o.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},o.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},o.t=function(t,e){if(1&e&&(t=o(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var n=Object.create(null);if(o.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)o.d(n,r,function(e){return t[e]}.bind(null,r));return n},o.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(t,"a",t),t},o.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},o.p="",o(o.s=388)}({383:function(e,t,n){var r=n(384);e.exports=function(){r();var e=void 0===window._iub?window._iub={}:window._iub,t=e.cmp||(e.cmp={});(t.VERSION||(t.VERSION={})).stubV2="0.1.5"}},384:function(e,t,n){"use strict";e.exports=function(){for(var e,o="__tcfapiLocator",a=[],i=window;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(function e(){var t,n=i.document,r=!!i.frames[o];return r||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!r}(),i.__tcfapi=function(){for(var e,t,n=arguments.length,r=new Array(n),o=0;o<n;o++)r[o]=arguments[o];if(!r.length)return a;"setGdprApplies"===r[0]?3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0)):"ping"===r[0]?(t={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof r[2]&&r[2](t)):a.push(r)},i.addEventListener("message",function(r){var o="string"==typeof r.data,e={};try{e=o?JSON.parse(r.data):r.data}catch(r){}var a=e.__tcfapiCall;a&&window.__tcfapi(a.command,a.version,function(e,t){var n={__tcfapiReturn:{returnValue:e,success:t,callId:a.callId}};o&&(n=JSON.stringify(n)),r&&r.source&&r.source.postMessage&&r.source.postMessage(n,"*")},a.parameter)},!1))}},388:function(e,t,n){n(383)()}});</script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":7947778,"siteId":643823,"localConsentDomain":"appiohblog.altervista.org","localConsentPath":"\/","lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"invalidateConsentWithoutLog":true,"tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"banner":{"position":"top","slideDown":false,"html":"<div class=\"iubenda-cs-container\"><div class=\"iubenda-cs-content\"><div class=\"iubenda-cs-rationale\"><div class=\"iubenda-cs-counter\"><\/div><div class=\"iubenda-banner-content iubenda-custom-content\" role=\"document\" tabindex=\"0\"><p id=\"iubenda-cs-title\">Informativa sull'utilizzo dei cookie del browser<\/p>%{banner_content}<p class=\"iub-p\">Puoi continuare la navigazione in assenza di cookie o altri strumenti di tracciamento diversi da quelli tecnici cliccando sulla \u201cX\u201d.<\/p><\/div><div class=\"iubenda-cs-opt-group\"><div class=\"iubenda-cs-opt-group-custom\"><button class=\"iubenda-cs-customize-btn\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">Opzioni cookie<\/button><\/div><div class=\"iubenda-cs-opt-group-consent\"><button class=\"iubenda-cs-accept-btn iubenda-cs-btn-primary\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">Accetta e chiudi<\/button><\/div><\/div><button type=\"button\" class=\"iubenda-cs-reject-btn\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">X<\/button><\/div><\/div><\/div>","acceptButtonDisplay":true,"rejectButtonDisplay":true}},_iub.invTcfC=Math.max(Date.now()-33652800000,1625156183000);_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/versions/iubenda_cs-1.35.3.js"></script><link rel="alternate" type="application/rss+xml" title="AppiOH &raquo; &#8220;Effetto Notte&#8221;, a Santa Croce l&#8217;edizione 2022 Feed dei commenti" href="https://appiohblog.altervista.org/effetto-notte-a-santa-croce-ledizione-2022/feed/" />
<link id="av-dist-url" href="//appiohblog.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch,Element.prototype.toggleAttribute\"><\/script><script src=\"\/\/appiohblog.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1637764860\"><\/script><script src=\"\/\/appiohblog.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1637764860\"><\/script><script>[\"\\\/\\\/appiohblog.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1656590153\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//appiohblog.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1656590153"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var f=document.createElement("script");f.async=true;f.src="https://cdn.krxd.net/controltag/JOY7gSjW.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(f,s);function retrieve(n){var k="kx"+""+n;if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {var m = document.cookie.match(k+"=([^;]*)");return (m && unescape(m[1])) || "";} else {return "";}}Krux.user = retrieve("user");Krux.kxkuid = retrieve("kuid");Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];Krux("consent:set", {dc: true,al: true,tg: true,cd: true,sh: true,re: true}, function(errors, body) {if (errors) {console.error(errors);}});})();(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{overflow:hidden;visibility:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//appiohblog.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1631526893*/</style><style>#iubenda-cs-banner:not(#_){bottom:0!important;height:100%!important;left:0!important;opacity:1!important;right:auto!important;top:auto!important;visibility:visible!important;width:100%!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-content{padding:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-content{background:#f3f3f3!important;box-shadow:0 0 20px 0 #000!important;color:#000!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{min-height:3em!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-accept-btn,#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-customize-btn{background:#fff!important;border:1px solid #ccc!important;border-radius:3px!important;color:currentColor!important;font-size:15px!important;opacity:1!important;text-decoration:underline!important;text-transform:uppercase!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-accept-btn:hover,#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-customize-btn:hover{background-color:#eee!important;border-color:#666!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-reject-btn{background-clip:content-box!important;background-color:#eee7!important;border:5px solid #0000!important;border-radius:100%!important;cursor:pointer;font-size:15px!important;font-weight:700!important;height:48px!important;line-height:0!important;position:absolute!important;right:0!important;text-align:center!important;text-decoration:underline!important;top:0!important;width:48px!important;z-index:2!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-reject-btn:hover{background-color:#dddc!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group>div{margin:0!important}@media (min-width:640px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{line-height:1.3!important;min-height:calc(2.6em + 16px)!important;width:16em!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{max-width:1300px!important;width:auto!important}@media (min-width:980px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{margin:1.5em 0!important}}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group{gap:50px!important;justify-content:space-evenly!important}@media (min-height:640px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group{font-size:18px!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{font-size:15px!important;margin:0 auto!important;padding:2em!important}}}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-banner-content{order:-1!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-counter{flex:0 0 auto}#iubenda-cs-banner:not(#_).iubenda-cs-top #iubenda-cs-title+#iubenda-cs-title{display:none!important}@media (max-width:639px){#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-banner-content{font-size:13px!important;font-size:clamp(13px,3px + 1vh + 1vw,14px)!important;line-height:1.3!important;margin:0!important;-webkit-mask-image:none!important;mask-image:none!important;padding:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{max-height:100vh!important;padding:clamp(4px,2vh - 6px + 1vw,16px) clamp(4px,1vh - 34px + 10vw,16px)!important}@supports (padding:min(0px)){#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{padding:clamp(4px,2vh - 6px + 1vw,16px) clamp(max(env(safe-area-inset-right),4px),1vh - 34px + 10vw,16px) clamp(max(env(safe-area-inset-bottom),4px),2vh - 6px + 1vw,16px) clamp(max(env(safe-area-inset-left),4px),1vh - 34px + 10vw,16px)!important}}#iubenda-cs-banner:not(#_) #iubenda-cs-title{margin:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iub-p{-webkit-hyphens:auto!important;hyphens:auto!important;letter-spacing:-.2px!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group{margin:0!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group>*>button{margin:1em 0 0!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-banner-content:before{content:""!important;float:right!important;height:32px!important;width:32px!important}}.amp-consent-bottom-sheet #iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{height:100vh!important}
/*# sourceMappingURL=iubenda-banner.min.css.map *//*# sourceURL=//appiohblog.altervista.org/_av_share/master/static/wordpress/dist/css/privacy/iubenda-banner.min.css?1641911764*/</style><style>.avadvslot,av-adv-slot{display:block;text-align:center}.hentry .avadvslot,.hentry av-adv-slot{clear:both;margin-bottom:1em;margin-top:1em}.avadvslot ins.adsbygoogle,av-adv-slot ins.adsbygoogle{all:revert;margin:0 auto}body>ins.adsbygoogle[data-anchor-status]{z-index:100!important}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:83.33333vw;min-height:83.33333vw;min-height:var(--av-adsense-adslot-min-height)}.avadvslot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container,av-adv-slot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container{left:0;position:absolute;right:0}@media (min-width:488px){.avadvslot.av-adsense-responsive>.av-adsense-container,av-adv-slot.av-adsense-responsive>.av-adsense-container{position:relative}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:280px;min-height:280px}}av-adv-slot .OUTBRAIN{display:flow-root}.st-placement.inImage .st-adunit{z-index:0!important}av-adv-interstitial>.av-interstitial-container{background:#000;bottom:0;display:grid;grid-template:"close" 80px "ad" minmax(0,1fr);height:100%;left:0;position:fixed;right:0;top:0;z-index:2147483647}@media (max-height:500px){av-adv-interstitial>.av-interstitial-container{grid-template:"close ad" minmax(0,1fr) /fit-content(200px) minmax(0,1fr)}}av-adv-interstitial>.av-interstitial-container[hidden]{transform:translateY(-200%)}av-adv-interstitial>.av-interstitial-container>button{all:initial;align-self:center;background:#fff;border-radius:4px;color:#000;font:700 16px/1 sans-serif;grid-area:close;justify-self:center;margin:1em;padding:1em 2em;text-align:center}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container{grid-area:ad;height:100%;width:100%}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container>*{height:100%;width:100%}.av-interstitial-wrap>[data-google-query-id]{align-items:center;display:inline-flex!important;height:100%}.av-interstitial-wrap>[data-google-query-id] :not(iframe){display:contents!important}.av-interstitial-wrap>[data-google-query-id] iframe{display:block;max-height:100%;max-width:100%}
/*# sourceMappingURL=autopilot.min.css.map *//*# sourceURL=//appiohblog.altervista.org/_av_share/master/static/wordpress/dist/css/autopilot.min.css?1632816182*/</style><style>.av-adv-sidebar-slot-container{margin-bottom:30px}
/*# sourceMappingURL=sidebar.min.css.map *//*# sourceURL=//appiohblog.altervista.org/_av_share/master/static/wordpress/dist/css/autopilot/banners/sidebar.min.css?1620202155*/</style>		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
		<link rel='stylesheet' id='av-loader-block-css'  href='//appiohblog.altervista.org/_av_share/master/static/wordpress/loader/build/style-index.css?ver=1658234072' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://appiohblog.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='av-social-icons-css'  href='//appiohblog.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2020.02.20.17.05' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://appiohblog.altervista.org/wp-content/plugins/gallery-video/style/style2-os.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://appiohblog.altervista.org/wp-content/plugins/gallery-video/style/lightbox.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery-all-css-css'  href='https://appiohblog.altervista.org/wp-content/plugins/gallery-video/style/videogallery-all.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://appiohblog.altervista.org/wp-content/plugins/gallery-video/style/css/font-awesome.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://appiohblog.altervista.org/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.15' type='text/css' media='' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='fb_current_stylesheet-css'  href='https://appiohblog.altervista.org/wp-content/plugins/wp-facebook-fanbox-widget/css/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dailyfood-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C700%7CPlayfair+Display+SC%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dailyfood-icons-css'  href='https://appiohblog.altervista.org/wp-content/themes/dailyfashion/elegant-font.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dailyfood-style-css'  href='https://appiohblog.altervista.org/wp-content/themes/dailyfashion/style.css?ver=2014-05-15' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://appiohblog.altervista.org/wp-content/plugins/addthis-follow/frontend/build/addthis_wordpress_public.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://appiohblog.altervista.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://appiohblog.altervista.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.3.24' id='sumoselect-js'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=3.1.5' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen.min.js?ver=0.6.0' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/appiohblog.altervista.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};
/* ]]> */
</script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.6.5' id='bwg_frontend-js'></script>
<link rel="https://api.w.org/" href="https://appiohblog.altervista.org/wp-json/" /><link rel="alternate" type="application/json" href="https://appiohblog.altervista.org/wp-json/wp/v2/posts/25342" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://appiohblog.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://appiohblog.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://appiohblog.altervista.org/?p=25342' />
<link rel="alternate" type="application/json+oembed" href="https://appiohblog.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fappiohblog.altervista.org%2Feffetto-notte-a-santa-croce-ledizione-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://appiohblog.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fappiohblog.altervista.org%2Feffetto-notte-a-santa-croce-ledizione-2022%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'active';
        </script>
        
<link rel="stylesheet" href="https://appiohblog.altervista.org/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<style>#google_language_translator a{display:none!important;}.goog-te-gadget{color:transparent!important;}.goog-te-gadget{font-size:0px!important;}.goog-branding{display:none;}.goog-tooltip{display: none!important;}.goog-tooltip:hover{display: none!important;}.goog-text-highlight{background-color:transparent!important;border:none!important;box-shadow:none!important;}#google_language_translator{display:none;}#google_language_translator select.goog-te-combo{color:#32373c;}#flags{display:none;}.goog-te-banner-frame{visibility:hidden!important;}body{top:0px!important;}#goog-gt-tt{display:none!important;}#glt-translate-trigger{left:20px;right:auto;}#glt-translate-trigger > span{color:#ffffff;}#glt-translate-trigger{background:#f89406;}.goog-te-gadget .goog-te-combo{width:100%;}</style>
<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="qKWTy3zyf92z-zdEW_u7O3KUabFpkGv4JxEar1n3b18" />
		


	<style type="text/css">


		body { background-color: #e0e0e0;background-image: none; }


	</style>

	<link rel="icon" href="https://appiohblog.altervista.org/wp-content/uploads/2015/12/cropped-cropped-testata-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://appiohblog.altervista.org/wp-content/uploads/2015/12/cropped-cropped-testata-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://appiohblog.altervista.org/wp-content/uploads/2015/12/cropped-cropped-testata-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://appiohblog.altervista.org/wp-content/uploads/2015/12/cropped-cropped-testata-270x270.jpg" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-25342 single-format-standard custom-background av-theme-dailyfashion">

<div id="wrapper" class="hfeed">

	<div id="header" class="site-header">
	
		<div class="container">
		
			<hgroup>
									<h2 id="site-title">
						<span>
							<a href="https://appiohblog.altervista.org/" title="AppiOH" rel="home">
								AppiOH							</a>
						</span>
					</h2>
					
	            	            
				<h3 id="site-description">&quot;esplorazioni&quot; da S. Giovanni a Colli Albani  (.. e oltre)</h3>

			</hgroup>
			
						
			<div id="social">
			
								
				
								
								
									<a href="https://appiohblog.altervista.org/feed/" class="rss"><span class="icon-rss" alt="rss"></span> </a>
								
			</div><!-- #social -->
			
			
							<div class="header-image">
					<img src="https://appiohblog.altervista.org/wp-content/uploads/2015/12/cropped-1maggiocopia-1.jpg" width="980" height="240" alt="" />
				</div>
						
		</div><!-- .container -->
		
		<div id="access" role="navigation">
				
			<div class="menu-header"><ul id="menu-navigazione" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-51"><a href="https://appiohblog.altervista.org">Home</a></li>
<li id="menu-item-1475" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1475"><a href="https://appiohblog.altervista.org/category/news/">News</a></li>
<li id="menu-item-6248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6248"><a href="https://appiohblog.altervista.org/category/speciale-elezioni/">Politica</a></li>
<li id="menu-item-444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444"><a>Foto / Video</a>
<ul class="sub-menu">
	<li id="menu-item-5213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5213"><a href="https://appiohblog.altervista.org/category/foto-storiche/">Foto Storiche</a></li>
	<li id="menu-item-2726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2726"><a href="https://appiohblog.altervista.org/category/zfoto/">Foto Ieri e oggi</a></li>
	<li id="menu-item-4350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4350"><a href="https://appiohblog.altervista.org/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="https://appiohblog.altervista.org/mappa-interattiva/">Mappa</a></li>
<li id="menu-item-880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880"><a href="https://appiohblog.altervista.org/category/mangiare-e-bere/">Mangiare e bere</a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2132"><a href="https://appiohblog.altervista.org/category/siti/">Conoscere il quartiere</a>
<ul class="sub-menu">
	<li id="menu-item-2206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2206"><a href="https://appiohblog.altervista.org/category/siti/">I siti</a></li>
	<li id="menu-item-1375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1375"><a href="https://appiohblog.altervista.org/category/film/">I luoghi dei film</a></li>
	<li id="menu-item-2506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2506"><a href="https://appiohblog.altervista.org/category/attivita/">Attività</a></li>
	<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891"><a href="https://appiohblog.altervista.org/category/momenti-storici/">Momenti storici</a></li>
</ul>
</li>
<li id="menu-item-883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-883"><a href="https://appiohblog.altervista.org/contatti/">Contatti</a>
<ul class="sub-menu">
	<li id="menu-item-7155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7155"><a href="https://appiohblog.altervista.org/chi-siamo/">Chi siamo</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a href="https://appiohblog.altervista.org/contatti/">Contatti</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://appiohblog.altervista.org/link/">Link</a></li>
</ul>
</li>
</ul></div>		</div><!-- #access -->
		
	</div><!-- #header -->

	<div id="main" class="site-content">
		<div class="container">
		
		<div class="banner-wrapper"><script>!function(){var av_size = '980X50';var av_js = 'js.ad';function createSlotElement(config){var el = document.createElement("div");el.className = "avadvslot";el.dataset.avadvConfig = JSON.stringify(config);return el;}function appendElement(el){var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(el, cs.nextSibling);}function av_setCookie(cname, cvalue, extime) {
    var expires = "expires="+ extime.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

function av_getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}            

var str_seq = Number(av_getCookie('av_strip_sequence'))||0;

var adsenseBillboardEl = createSlotElement({"w":970,"h":250,"hostChannels":["7345314734"],"type":"adsense","unit":"6820379552","client":"ca-pub-2640310422366225"})
adsenseBillboardEl.id = "header_banner";

if(str_seq==0||str_seq>=3){
	// Adsense
	av_size=null;
	appendElement(adsenseBillboardEl);
}

var expire=new Date();
expire.setHours(expire.getHours()+1);
av_setCookie('av_strip_sequence',str_seq+1,expire);if(av_size) {var d = document.createElement("div");d.id = "header_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "text-align:center;margin:0 auto 30px;";var s = document.createElement("script");s.dataset.suppressedsrc = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();s.classList.add("_iub_cs_activate");d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>


	<div id="content" role="main">

				
			
	<div id="post-25342" class="post-25342 post type-post status-publish format-standard hentry category-news">
		
		
		<!-- Single -->
					
			<h1 class="entry-title">&#8220;Effetto Notte&#8221;, a Santa Croce l&#8217;edizione 2022</h1>
			
			<div class="entry-meta">
					<span class="meta-prep meta-prep-author"></span> <span class="entry-date">Luglio 21, 2022</span> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="https://appiohblog.altervista.org/author/appiohblog/" title="Visualizza tutti gli articoli di appiohblog">appiohblog</a></span>			</div><!-- .entry-meta -->
			
			<div class="entry-content">
				<div class="av-social-share av-social-type-text-icon av-social-share-top">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fappiohblog.altervista.org%2Feffetto-notte-a-santa-croce-ledizione-2022%2F" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">Facebook</span></a></div>
</div><p><img src="https://appiohblog.altervista.org/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://appiohblog.altervista.org/wp-content/uploads/2022/07/IMG-0194-scaled.jpg" class="alignleft size-full wp-image-25343" alt width="1920" height="2560" srcset="https://appiohblog.altervista.org/wp-content/uploads/2022/07/IMG-0194-scaled.jpg 1920w, https://appiohblog.altervista.org/wp-content/uploads/2022/07/IMG-0194-320x427.jpg 320w, https://appiohblog.altervista.org/wp-content/uploads/2022/07/IMG-0194-720x960.jpg 720w, https://appiohblog.altervista.org/wp-content/uploads/2022/07/IMG-0194-768x1024.jpg 768w, https://appiohblog.altervista.org/wp-content/uploads/2022/07/IMG-0194-1152x1536.jpg 1152w, https://appiohblog.altervista.org/wp-content/uploads/2022/07/IMG-0194-1536x2048.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px"><noscript><img class="alignleft size-full wp-image-25343" src="https://appiohblog.altervista.org/wp-content/uploads/2022/07/IMG-0194-scaled.jpg" alt="" width="1920" height="2560" srcset="https://appiohblog.altervista.org/wp-content/uploads/2022/07/IMG-0194-scaled.jpg 1920w, https://appiohblog.altervista.org/wp-content/uploads/2022/07/IMG-0194-320x427.jpg 320w, https://appiohblog.altervista.org/wp-content/uploads/2022/07/IMG-0194-720x960.jpg 720w, https://appiohblog.altervista.org/wp-content/uploads/2022/07/IMG-0194-768x1024.jpg 768w, https://appiohblog.altervista.org/wp-content/uploads/2022/07/IMG-0194-1152x1536.jpg 1152w, https://appiohblog.altervista.org/wp-content/uploads/2022/07/IMG-0194-1536x2048.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript>E&#8217; in corso di svolgimento fino<strong> al 30 luglio</strong> presso l&#8217;area archeologica di Santa Croce in Gerusalemme a Roma, la rassegna cinematografica <strong><em>Effetto Notte</em></strong>, promossa dalla <strong>Fondazione Centro Sperimentale di Cinematografia</strong>.</p>
<p>Quindici giorni di proiezioni e di incontri con i protagonisti della scena cinematografica italiana di ieri e di oggi, dedicati quest&#8217;anno allo scenografo <strong>Andrea Crisanti </strong>(12 giugno 1936 &#8211; 7 maggio 2012) in occasione del decimo anniversario della sua scomparsa, docente e poi preside della Scuola di Cinema del Centro Sperimentale.</p>
<p>Tra gli ospiti della manifestazione i registi <strong>Matteo Garrone</strong>, <strong>Ferzan Ozpetek </strong>e<strong> Paolo Sorrentino.</strong></p>
<p>&nbsp;</p>
<div class="col-12 col-md-8 c2i-corso-main-col">
<div class="c2i-corso-main-content">
<p><strong>IL PROGRAMMA</strong></p>
<p><strong><u>Sabato 16 luglio</u></strong><br />
<strong>ore 19.30</strong><br />
Concerto<br />
<strong>Orchestra da Camera Fiorentina</strong><br />
<strong>Omaggio al Cinema  Italiano         </strong><br />
Direttore e arrangiatore Maestro Giuseppe Lanzetta<br />
Pianista Fernando Diaz, Tromba  Raffaele Chieli</p>
<h6>ore 21.30<br />
<strong>Giuseppe Lanci </strong>presenta <strong>NOSTALGHIA </strong>di Andrei Tarkovskij, 1983, URSS &#8211; Italia, 125&#8242;<br />
proiezione preceduta da “Notte romana” di Valerio Ferrara, 2021, Italia, 12’22”</h6>
<p><strong><u>Domenica 17 luglio</u></strong><br />
<strong>ore 17.30</strong><br />
Concerto<br />
<strong> “AROUND THE CLOCK “</strong><br />
<strong>Elena Maria Gaia Castini , Arpa</strong><br />
Concerto inserito nel progetto Attraverso i Suoni – A.Gi.Mus. Sistema Futuro</p>
<p><strong>ore 19.30</strong><br />
Concerto<br />
<strong>“ORCHESTRA INCLUSIVA EUTERPE”</strong><br />
<strong>Note di solidarietà</strong><br />
Concerto diretto dal Maestro Tommaso Liuzzi<br />
In collaborazione con A.Gi.Mus.</p>
<h6>ore 21.30<br />
<strong>SALTO NEL VUOTO</strong> di Marco Bellocchio, 1980, Italia &#8211; Francia, 119&#8242;<br />
proiezione preceduta da <strong>“Le variabili dipendenti” </strong>di Lorenzo Tardella, 2022, Italia, 15’29”</h6>
<p><strong><u>Lunedì 18 luglio</u></strong><br />
<strong>ore 19.30</strong><br />
<strong>Quintetto dell’Orchestra da Camera Fiorentina</strong><br />
Damiano Tognetti e Riccardo Capanni Violini<br />
Viole Leonardo Bartali e Flaminia Zanelli<br />
Violoncello Iacopo Luciani, Sandra Bacci</p>
<h6>ore 21.30<br />
<strong>CADAVERI ECCELLENTI </strong>diFrancesco Rosi, 1976, Italia &#8211; Francia, 122&#8242;<br />
proiezione preceduta da <strong>“L’avversario”</strong> di Federico Russotto, 2021, Italia, 17’39”</h6>
<p><strong> <u>Martedì 19 luglio</u></strong><br />
<strong>ore 19,30</strong><br />
Concerto<br />
<strong>ORKEXTRA</strong><br />
Orchestra Giovanile del I Municipio<br />
Concerto diretto dal Maestro Maurizio Schifitto</p>
<h6> ore 21.30<br />
<strong>PINOCCHIO</strong> di Matteo Garrone, 2019, Italia &#8211; Francia, 125&#8242;<br />
proiezione preceduta da “<strong>Graziano e la giraffa” </strong>di Fabio Orlando, Tommaso Zerbi<strong>, </strong>2022,<br />
Italia, 6’35”</h6>
<p><strong><u>Mercoledì 20 luglio</u></strong><br />
<strong>ore 19.30</strong><br />
Concerto<br />
<strong>Duo LatinAmericando</strong><br />
Roberto Cilona , Flauto &#8211; Massimo Aureli, Chitarra a 7 corde<br />
In collaborazione con A.Gi.Mus.</p>
<h6>ore 21.30<br />
<strong>È STATA LA MANO DI DIO</strong> di Paolo Sorrentino, 2021, Italia &#8211; Stati Uniti d&#8217;America, 130&#8242;<br />
proiezione preceduta da <strong>“Raices”</strong> di Maddalena Brozzi, Laura Cagnoni, Sara Moschini, 2022, Italia, 7’30”</h6>
<p><strong><u>Giovedì 21 luglio</u></strong><br />
<strong>ore 19.30</strong><br />
Concerto<br />
<strong>Wine not group</strong><br />
Contemporary Jazz<br />
Fabrizio Ruggiero, chitarra &#8211; Francesco Mattera, batteria &#8211; Luigi Didomenicantonio, basso &#8211; Andrea Prestia, basso</p>
<h6>ore 21.30<br />
L&#8217;OSPITE di Duccio Chiarini, 2018, Italia &#8211; Svizzera &#8211; Francia, 94&#8242;<br />
proiezione preceduta da <strong>“Margherita”</strong> di Alice Murgia, 2020, Italia, 21’42”</h6>
<p><strong><u>Venerdì 22 luglio</u></strong><br />
<strong>ore 19.30</strong><br />
<strong>Concerto pittorico  di MAU , Maurizio Fioretti , Musico Pittore</strong><br />
<strong>“Il suono della Linea, la Forma ed il Colore della Musica”</strong><br />
In collaborazione con A.Gi.Mus.</p>
<h6>ore 21.30<br />
<strong>IDENTIFICAZIONE DI UNA DONNA</strong> di Michelangelo Antonioni, 1982, Italia – 128’<br />
proiezione preceduta da <strong>“Terra dei padri”</strong> di Francesco Di Gioia, 2021, Italia, 11’24”</p>
<p><strong><u>Sabato 23 luglio</u></strong><br />
<strong>dalle 17.00</strong><br />
<strong>Onde</strong><br />
Arte e attività performative attraverso il linguaggio universale della musica in grado di abbattere muri e costruire ponti.<br />
In collaborazione con l’associazione Fame di Libri Sete di Arte</h6>
<p><strong>ore 19.30</strong><br />
<strong>Concerto della banda dei Granatieri</strong></p>
<h6>ore 21.30<br />
<strong>LA FINESTRA DI FRONTE</strong> di Ferzan Ozpetek, 2003, Italia &#8211; Regno Unito &#8211; Turchia &#8211; Portogallo, 99&#8242;<br />
proiezione preceduta da <strong>“Caravaggio 107”</strong> di Antonio Turco, 26’51”</h6>
<p><strong><u>Domenica 24 luglio</u></strong><br />
<strong>dalle 17.00</strong><br />
<strong>Onde</strong><br />
Arte e attività performative attraverso il linguaggio universale della musica in grado di abbattere muri e costruire ponti.<br />
In collaborazione con l’associazione Fame di Libri Sete di Arte</p>
<h6>ore 21.30<br />
<strong>UNA PURA FORMALITÀ</strong> di Giuseppe Tornatore, 1994, Italia &#8211; Francia, 111&#8242;</h6>
<p>proiezione preceduta da <strong>“Giochi”</strong> di Simone Bozzelli, 2021, Italia, 19’29”</p>
<p><strong><u>Lunedì 25 luglio</u></strong><br />
<strong>ore 21.30</strong><br />
<strong>PALAZZO DI GIUSTIZIA</strong> di Chiara Bellosi, 2020, Italia &#8211; Svizzera, 84&#8242;<br />
proiezione preceduta da <strong>“Pupus”</strong> di Miriam Cossu Sparagano Ferraye, Italia, 32’07”</p>
<p><strong><u>Martedi 26 luglio</u></strong><br />
<strong>ore 19.30</strong><br />
Concerto<br />
<strong>Il cammino della Chitarra nella Storia della Musica</strong><br />
Concerto del Maestro  Michele Greci<br />
In collaborazione con A.Gi.Mus.</p>
<h6>ore 21.30<br />
<strong>MARTIN EDEN</strong> di Pietro Marcello, 2019, Italia &#8211; Francia, 129&#8242;<br />
proiezione preceduta da <strong>“Ninnaò”</strong> di Ernesto M. Censori, 2020, Italia, 19’20”</h6>
<p><strong><u>Mercoledì 27 lugli</u></strong><br />
<strong>ore 19.30</strong><br />
<strong>Concerto della Banda dei Granatieri</strong></p>
<p><strong>ore 21.30</strong><br />
<strong>IL TRADITORE</strong> di Marco Bellocchio, 2019, Italia &#8211; Francia &#8211; Brasile &#8211; Germania, 148&#8242;<br />
proiezione preceduta da <strong>“Fly High”</strong> di Giuseppina Fais, Lorenzo Pappa Monteforte, Kevin Rosso, Yagiz Tunceli, 2022, Italia, 7’</p>
<p>&nbsp;</p>
<p><strong><u>Giovedì 28 luglio</u></strong><br />
<strong>ore 21.30</strong><br />
<strong>GIÙ LA TESTA </strong>di Sergio Leone, 1971, Italia, 157&#8242;</p>
<p>&nbsp;</p>
<p><strong><u>Venerdì 29 luglio</u></strong><br />
<strong>ore 21.30</strong><br />
<strong>QUI RIDO IO</strong> di Mario Martone, 2021, Italia &#8211; Spagna, 132&#8242;<br />
proiezione preceduta da <strong>“En rang par deux”</strong> di Elisabetta Bosco, Margherita Giusti, Viola Mancini, 2020, Italia, 7’</p>
<p><strong><u>Sabato 30 luglio</u></strong><br />
<strong>ore 19.30</strong><br />
Concerto<br />
<strong>Orchestra da Camera Fiorentina</strong><br />
<strong>Le più celebri colonne sonore del cinema di animazione</strong><br />
Direttore e arrangiatore Maestro Giuseppe Lanzetta</p>
<p><strong>ore 21.30</strong><br />
<strong>BOROTALCO </strong>di Carlo Verdone, 1982, Italia, 101&#8242;<br />
proiezione preceduta da <strong>“Ai bambini piace nascondersi”</strong> di Angela Norelli, 2021, Italia, 15’23”</p>
<p><strong>MODALITÀ DI INGRESSO</strong><br />
Le proiezioni sono gratuite e l&#8217;ingresso è consentito fino ad esaurimento posti.</p>
</div>
</div>
<p><av-adv-slot class="avadvslot av-adsense-responsive" data-avadv-config="{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_content_bottom&quot;,&quot;hostChannels&quot;:[&quot;2594843090&quot;]}" style=""></av-adv-slot></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://appiohblog.altervista.org/effetto-notte-a-santa-croce-ledizione-2022/" data-a2a-title="“Effetto Notte”, a Santa Croce l’edizione 2022"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fappiohblog.altervista.org%2Feffetto-notte-a-santa-croce-ledizione-2022%2F&amp;linkname=%E2%80%9CEffetto%20Notte%E2%80%9D%2C%20a%20Santa%20Croce%20l%E2%80%99edizione%202022" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fappiohblog.altervista.org%2Feffetto-notte-a-santa-croce-ledizione-2022%2F&amp;linkname=%E2%80%9CEffetto%20Notte%E2%80%9D%2C%20a%20Santa%20Croce%20l%E2%80%99edizione%202022" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://appiohblog.altervista.org/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://static.addtoany.com/buttons/favicon.png" alt="Share"><noscript><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></noscript></a></div></div>							</div><!-- .entry-content -->
			
				
			<div class="entry-footer">
				Questa voce è stata pubblicata in <a href="https://appiohblog.altervista.org/category/news/" rel="category tag">News</a>. Contrassegna il <a href="https://appiohblog.altervista.org/effetto-notte-a-santa-croce-ledizione-2022/" title="Permalink a &#8220;Effetto Notte&#8221;, a Santa Croce l&#8217;edizione 2022" rel="bookmark">permalink</a>.							</div><!-- .entry-footer -->
			
		

	</div><!-- #post-## -->
	
		
	<div id="nav-below" class="navigation post-navigation">
		<div class="nav-previous"><a href="https://appiohblog.altervista.org/ha-aperto-il-pua-alla-casa-della-salute-di-via-antistio/" rel="prev"><span class="meta-nav">&laquo;</span> Ha aperto il PUA alla Casa della Salute di via Antistio</a></div>
		<div class="nav-next"><a href="https://appiohblog.altervista.org/ama-cassonetti-sporchi-cattivo-odore-fino-ai-piani-alti-dei-palazzi/" rel="next">Ama, cassonetti sporchi, cattivo odore fino ai piani alti dei palazzi <span class="meta-nav">&raquo;</span></a></div>
	</div><!-- #nav-below -->
	
										

	<div id="comments">
	
		
		
		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/effetto-notte-a-santa-croce-ledizione-2022/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=effetto-notte-a-santa-croce-ledizione-2022#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://appiohblog.altervista.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<av-captcha style="width:304px;height:78px"></av-captcha><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='25342' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d9586355a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="97"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	
	
	</div><!-- #comments -->

				
	</div><!-- #content -->


	<div id="primary" class="widget-area" role="complementary">

		<div class="av-adv-sidebar-slot-container"><av-adv-slot class="avadvslot" data-avadv-config="{&quot;type&quot;:&quot;abntest&quot;,&quot;variants&quot;:[{&quot;frequency&quot;:9,&quot;config&quot;:{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:true,&quot;unit&quot;:&quot;300X250&quot;}},{&quot;frequency&quot;:1,&quot;config&quot;:{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_sidebar&quot;,&quot;hostChannels&quot;:[&quot;2562819393&quot;]}}]}" style="min-height: 250px"></av-adv-slot></div>	
		<ul class="xoxo">

			<li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://appiohblog.altervista.org/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></li><li id="av_profile_widget-7" class="widget-container widget-altervista-profile">
	<div class="widget-altervista-profile">
		<span class="av-profile-shape-circle">
				</span>
		<h4>AppiOH</h4>
		<p>dal 2015 è il giornale quotidiano di una “città nella città” da 400mila abitanti. Ci leggono ogni giorno migliaia di lettori che ne fanno una voce appassionata e autorevole.</p>
	</div>
</li>
<li id="av_facebook_fanbox_widget-5" class="widget-container AV_Facebook_Fanbox_Widget">
<h3 class="widget-title">Segui APPIOH su Facebook</h3>
<div class="widget-altervista-facebook-fanbox"><iframe width="300" height="214" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fappioh%2F&amp;tabs=&amp;hide_cover=0&amp;show_faces=1&amp;small_header=0&amp;width=300&amp;height=214" class="_iub_cs_activate"></iframe></div></li>
<li id="av_latest_posts_widget-7" class="widget-container widget-altervista-latest-posts">
<h3 class="widget-title">Articoli recenti</h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/roma-si-conferma-alle-citta-piu-ricercate-sul-web/" title="Roma si conferma alle città più ricercate sul web">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/07/SanGiovanni-60x60.jpg" alt="Roma si conferma alle città più ricercate sul web" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						12 ore fa					</span>
					<h4><a href="https://appiohblog.altervista.org/roma-si-conferma-alle-citta-piu-ricercate-sul-web/" title="Roma si conferma alle città più ricercate sul web">Roma si conferma alle città più ricercate sul web</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/carta-didentita-aperture-straordinarie/" title="Carta d&#039;identità: aperture straordinarie">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/07/CIE-Carta-d-identita-elettronica_imagefull-60x60.png" alt="Carta d&#039;identità: aperture straordinarie" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 giorni fa					</span>
					<h4><a href="https://appiohblog.altervista.org/carta-didentita-aperture-straordinarie/" title="Carta d&#039;identità: aperture straordinarie">Carta d'identità: aperture straordinarie</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/ama-cassonetti-sporchi-cattivo-odore-fino-ai-piani-alti-dei-palazzi/" title="Ama, cassonetti sporchi, cattivo odore fino ai piani alti dei palazzi">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/07/Cassonetti-60x60.jpg" alt="Ama, cassonetti sporchi, cattivo odore fino ai piani alti dei palazzi" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 giorni fa					</span>
					<h4><a href="https://appiohblog.altervista.org/ama-cassonetti-sporchi-cattivo-odore-fino-ai-piani-alti-dei-palazzi/" title="Ama, cassonetti sporchi, cattivo odore fino ai piani alti dei palazzi">Ama, cassonetti sporchi, cattivo odore fino ai piani alti dei palazzi</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/effetto-notte-a-santa-croce-ledizione-2022/" title="&quot;Effetto Notte&quot;, a Santa Croce l&#039;edizione 2022">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/07/IMG-0194-scaled-60x60.jpg" alt="&quot;Effetto Notte&quot;, a Santa Croce l&#039;edizione 2022" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 giorni fa					</span>
					<h4><a href="https://appiohblog.altervista.org/effetto-notte-a-santa-croce-ledizione-2022/" title="&quot;Effetto Notte&quot;, a Santa Croce l&#039;edizione 2022">"Effetto Notte", a Santa Croce l'edizione 2022</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/ha-aperto-il-pua-alla-casa-della-salute-di-via-antistio/" title="Ha aperto il PUA alla Casa della Salute di via Antistio">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/07/medici-60x60.jpg" alt="Ha aperto il PUA alla Casa della Salute di via Antistio" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						6 giorni fa					</span>
					<h4><a href="https://appiohblog.altervista.org/ha-aperto-il-pua-alla-casa-della-salute-di-via-antistio/" title="Ha aperto il PUA alla Casa della Salute di via Antistio">Ha aperto il PUA alla Casa della Salute di via Antistio</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/beatificazione-di-papa-luciani-a-settembre-veglia-a-san-giovanni/" title="Beatificazione di Papa Luciani: a settembre veglia a San Giovanni">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/07/Luciani-60x60.jpg" alt="Beatificazione di Papa Luciani: a settembre veglia a San Giovanni" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://appiohblog.altervista.org/beatificazione-di-papa-luciani-a-settembre-veglia-a-san-giovanni/" title="Beatificazione di Papa Luciani: a settembre veglia a San Giovanni">Beatificazione di Papa Luciani: a settembre veglia a San Giovanni</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/roma-tappa-finale-di-topgo/" title="Roma tappa finale di &quot;Top&amp;Go&quot;">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/07/IMG-0098-scaled-60x60.jpg" alt="Roma tappa finale di &quot;Top&amp;Go&quot;" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/roma-tappa-finale-di-topgo/" title="Roma tappa finale di &quot;Top&amp;Go&quot;">Roma tappa finale di "Top&Go"</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/riapre-a-via-taranto-la-locanda-dei-girasoli-gestita-da-ragazzi-down/" title="Riapre a Via Taranto la Locanda dei Girasoli gestita da ragazzi down">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/07/pizzeria-1024x857-1-60x60.jpg" alt="Riapre a Via Taranto la Locanda dei Girasoli gestita da ragazzi down" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/riapre-a-via-taranto-la-locanda-dei-girasoli-gestita-da-ragazzi-down/" title="Riapre a Via Taranto la Locanda dei Girasoli gestita da ragazzi down">Riapre a Via Taranto la Locanda dei Girasoli gestita da ragazzi down</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/irconvallazione-appia-chiusa-per-pericolo-caduta-albero/" title="Circonvallazione Appia chiusa per pericolo caduta albero">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/07/IMG_20220710_173005-scaled-60x60.jpg" alt="Circonvallazione Appia chiusa per pericolo caduta albero" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/irconvallazione-appia-chiusa-per-pericolo-caduta-albero/" title="Circonvallazione Appia chiusa per pericolo caduta albero">Circonvallazione Appia chiusa per pericolo caduta albero</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/incendio-autodemolitori-il-dossier-del-parco-della-caffarella/" title="Incendio autodemolitori: il dossier del Parco della Caffarella">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/07/Autodemolitori-60x60.jpg" alt="Incendio autodemolitori: il dossier del Parco della Caffarella" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/incendio-autodemolitori-il-dossier-del-parco-della-caffarella/" title="Incendio autodemolitori: il dossier del Parco della Caffarella">Incendio autodemolitori: il dossier del Parco della Caffarella</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/degrado-romano-manca-la-discontinuita/" title="Degrado romano, manca la discontinuità">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/07/Cassonetti02-720x540-1-60x60.jpg" alt="Degrado romano, manca la discontinuità" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/degrado-romano-manca-la-discontinuita/" title="Degrado romano, manca la discontinuità">Degrado romano, manca la discontinuità</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/incendi-alla-caffarella-a-roma-il-piromane-immortalato-mentre-da-fuoco-ad-alcune-sterpaglie/" title="Incendi alla Caffarella a Roma, il piromane immortalato mentre dà fuoco ad alcune sterpaglie">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/07/rf-2151-9756033-60x60.webp" alt="Incendi alla Caffarella a Roma, il piromane immortalato mentre dà fuoco ad alcune sterpaglie" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/incendi-alla-caffarella-a-roma-il-piromane-immortalato-mentre-da-fuoco-ad-alcune-sterpaglie/" title="Incendi alla Caffarella a Roma, il piromane immortalato mentre dà fuoco ad alcune sterpaglie">Incendi alla Caffarella a Roma, il piromane immortalato mentre dà fuoco ad alcune sterpaglie</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/il-fascino-della-sartoria-una-mostra-allaccademia-nazionale-della-moda/" title="Il fascino della sartoria, una mostra all&#039;Accademia nazionale dei sartori">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/07/PiazzadiSpagna-60x60.jpg" alt="Il fascino della sartoria, una mostra all&#039;Accademia nazionale dei sartori" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/il-fascino-della-sartoria-una-mostra-allaccademia-nazionale-della-moda/" title="Il fascino della sartoria, una mostra all&#039;Accademia nazionale dei sartori">Il fascino della sartoria, una mostra all'Accademia nazionale dei sartori</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/cristicchi-omaggia-battiato-alla-casa-del-jazz/" title="Cristicchi omaggia Battiato alla Casa del jazz">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/07/concerto-mistico-battiato-60x60.jpg" alt="Cristicchi omaggia Battiato alla Casa del jazz" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/cristicchi-omaggia-battiato-alla-casa-del-jazz/" title="Cristicchi omaggia Battiato alla Casa del jazz">Cristicchi omaggia Battiato alla Casa del jazz</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/caffarella-inaugurata-la-nuova-area-fitness-allaperto/" title="Caffarella: inaugurata la nuova area fitness all&#039;aperto">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/07/291744913_178156871275360_3526760632880342523_n-60x60.jpg" alt="Caffarella: inaugurata la nuova area fitness all&#039;aperto" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/caffarella-inaugurata-la-nuova-area-fitness-allaperto/" title="Caffarella: inaugurata la nuova area fitness all&#039;aperto">Caffarella: inaugurata la nuova area fitness all'aperto</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/incidente-in-vespa-muove-uomo-della-caffarella/" title="Incidente in Vespa, muove uomo della Caffarella">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/07/ospedale-60x60.jpg" alt="Incidente in Vespa, muove uomo della Caffarella" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/incidente-in-vespa-muove-uomo-della-caffarella/" title="Incidente in Vespa, muove uomo della Caffarella">Incidente in Vespa, muove uomo della Caffarella</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/mura-latine-quello-che-non-sono-riusciti-a-fare-i-barbari-lo-fanno-i-romani/" title="Mura Latine: quello che non sono riusciti a fare i barbari lo fanno i romani">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/07/Cattura-60x60.png" alt="Mura Latine: quello che non sono riusciti a fare i barbari lo fanno i romani" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/mura-latine-quello-che-non-sono-riusciti-a-fare-i-barbari-lo-fanno-i-romani/" title="Mura Latine: quello che non sono riusciti a fare i barbari lo fanno i romani">Mura Latine: quello che non sono riusciti a fare i barbari lo fanno i romani</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/estate-in-villa-lazzaroni/" title="Estate in Villa Lazzaroni">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/06/Cattura-60x60.png" alt="Estate in Villa Lazzaroni" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/estate-in-villa-lazzaroni/" title="Estate in Villa Lazzaroni">Estate in Villa Lazzaroni</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/piazza-ragusa-il-14-luglio-riunione-per-larea-della-stazione-tuscolana/" title="Piazza Ragusa, il 14 luglio riunione per l&#039;area della Stazione Tuscolana">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/06/ragusa-60x60.jpg" alt="Piazza Ragusa, il 14 luglio riunione per l&#039;area della Stazione Tuscolana" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/piazza-ragusa-il-14-luglio-riunione-per-larea-della-stazione-tuscolana/" title="Piazza Ragusa, il 14 luglio riunione per l&#039;area della Stazione Tuscolana">Piazza Ragusa, il 14 luglio riunione per l'area della Stazione Tuscolana</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/muore-in-piscina-allappio-claudio/" title="Giovane muore a bordo piscina all&#039;Appio Claudio">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/06/piscina-60x60.jpg" alt="Giovane muore a bordo piscina all&#039;Appio Claudio" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/muore-in-piscina-allappio-claudio/" title="Giovane muore a bordo piscina all&#039;Appio Claudio">Giovane muore a bordo piscina all'Appio Claudio</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/stazione-metro-san-giovanni-perche-quellentrata-e-chiusa/" title="Stazione Metro San Giovanni: perché quell&#039;entrata è chiusa?">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/06/1656342958714-scaled-60x60.jpg" alt="Stazione Metro San Giovanni: perché quell&#039;entrata è chiusa?" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/stazione-metro-san-giovanni-perche-quellentrata-e-chiusa/" title="Stazione Metro San Giovanni: perché quell&#039;entrata è chiusa?">Stazione Metro San Giovanni: perché quell'entrata è chiusa?</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/buche-stradali-tar-del-lazio-da-ragione-agli-utenti/" title="Buche stradali: Tar del Lazio dà ragione agli utenti">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/06/strada-60x60.jpg" alt="Buche stradali: Tar del Lazio dà ragione agli utenti" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/buche-stradali-tar-del-lazio-da-ragione-agli-utenti/" title="Buche stradali: Tar del Lazio dà ragione agli utenti">Buche stradali: Tar del Lazio dà ragione agli utenti</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/motorini-per-terra-causalita-o-teppismo/" title="Motorini per terra, casualità o teppismo?">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/06/PHOTO-2022-06-26-21-15-37-60x60.jpg" alt="Motorini per terra, casualità o teppismo?" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/motorini-per-terra-causalita-o-teppismo/" title="Motorini per terra, casualità o teppismo?">Motorini per terra, casualità o teppismo?</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/lappio-resta-sporco-ecco-le-prove/" title="L&#039;Appio resta sporco, ecco le prove">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/06/Scopini2-scaled-60x60.jpg" alt="L&#039;Appio resta sporco, ecco le prove" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/lappio-resta-sporco-ecco-le-prove/" title="L&#039;Appio resta sporco, ecco le prove">L'Appio resta sporco, ecco le prove</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/san-giovanni-sedile-rotto-da-settimane/" title="San Giovanni, sedile rotto da settimane">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/06/SanGiovanni-scaled-60x60.jpg" alt="San Giovanni, sedile rotto da settimane" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/san-giovanni-sedile-rotto-da-settimane/" title="San Giovanni, sedile rotto da settimane">San Giovanni, sedile rotto da settimane</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/san-giovanni-nuovo-reparto-ostetricia/" title="San Giovanni, nuovo reparto ostetricia">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/06/thumbnail_IMG-20220613-WA0009-60x60.jpg" alt="San Giovanni, nuovo reparto ostetricia" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 mese fa					</span>
					<h4><a href="https://appiohblog.altervista.org/san-giovanni-nuovo-reparto-ostetricia/" title="San Giovanni, nuovo reparto ostetricia">San Giovanni, nuovo reparto ostetricia</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/san-giovanni-referti-on-line-per-i-donatori-di-sangue/" title="San Giovanni, referti on-line per i donatori di sangue">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/06/thumbnail_locandina-foto-60x60.jpg" alt="San Giovanni, referti on-line per i donatori di sangue" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 mese fa					</span>
					<h4><a href="https://appiohblog.altervista.org/san-giovanni-referti-on-line-per-i-donatori-di-sangue/" title="San Giovanni, referti on-line per i donatori di sangue">San Giovanni, referti on-line per i donatori di sangue</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/i-profumi-di-filippo-sorcinelli-sbarcano-a-roma/" title="I profumi di Filippo Sorcinelli sbarcano a Roma">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/06/Filippo-Sorcinelli_fuorisalone-Apart0-60x60.jpeg" alt="I profumi di Filippo Sorcinelli sbarcano a Roma" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 mese fa					</span>
					<h4><a href="https://appiohblog.altervista.org/i-profumi-di-filippo-sorcinelli-sbarcano-a-roma/" title="I profumi di Filippo Sorcinelli sbarcano a Roma">I profumi di Filippo Sorcinelli sbarcano a Roma</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/monopattini-indagine-gli-utenti-a-roma-tra-i-piu-maleducati/" title="Monopattini, indagine: gli utenti a Roma tra i più maleducati">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/06/monopattini-60x60.jpg" alt="Monopattini, indagine: gli utenti a Roma tra i più maleducati" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 mese fa					</span>
					<h4><a href="https://appiohblog.altervista.org/monopattini-indagine-gli-utenti-a-roma-tra-i-piu-maleducati/" title="Monopattini, indagine: gli utenti a Roma tra i più maleducati">Monopattini, indagine: gli utenti a Roma tra i più maleducati</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/bioparco-inaugurato-itinerario-animali-della-bibbia/" title="Bioparco, inaugurato itinerario &quot;Animali della Bibbia&quot;">
															<img src="https://appiohblog.altervista.org/wp-content/uploads/2022/06/Petretti_Eydar_Onorato_Dureghello-60x60.jpg" alt="Bioparco, inaugurato itinerario &quot;Animali della Bibbia&quot;" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 mese fa					</span>
					<h4><a href="https://appiohblog.altervista.org/bioparco-inaugurato-itinerario-animali-della-bibbia/" title="Bioparco, inaugurato itinerario &quot;Animali della Bibbia&quot;">Bioparco, inaugurato itinerario "Animali della Bibbia"</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</li>
<li id="categories-9" class="widget-container widget_categories"><h3 class="widget-title">Categorie</h3>
			<ul>
					<li class="cat-item cat-item-6"><a href="https://appiohblog.altervista.org/category/archeologia/">Archeologia</a> (35)
</li>
	<li class="cat-item cat-item-236"><a href="https://appiohblog.altervista.org/category/attivita/">Attività</a> (7)
</li>
	<li class="cat-item cat-item-41"><a href="https://appiohblog.altervista.org/category/bambini/">Bambini</a> (63)
</li>
	<li class="cat-item cat-item-79"><a href="https://appiohblog.altervista.org/category/corsi-e-luoghi/">Corsi e Luoghi</a> (529)
</li>
	<li class="cat-item cat-item-54"><a href="https://appiohblog.altervista.org/category/cultura/">Cultura</a> (295)
</li>
	<li class="cat-item cat-item-2691"><a href="https://appiohblog.altervista.org/category/curiosita/">Curiosità</a> (32)
</li>
	<li class="cat-item cat-item-130"><a href="https://appiohblog.altervista.org/category/film/">film</a> (19)
</li>
	<li class="cat-item cat-item-257"><a href="https://appiohblog.altervista.org/category/zfoto/">Foto ieri e oggi</a> (12)
</li>
	<li class="cat-item cat-item-529"><a href="https://appiohblog.altervista.org/category/foto-storiche/">Foto Storiche</a> (10)
</li>
	<li class="cat-item cat-item-5"><a href="https://appiohblog.altervista.org/category/mangiare-e-bere/">Mangiare e bere</a> (41)
</li>
	<li class="cat-item cat-item-80"><a href="https://appiohblog.altervista.org/category/momenti-storici/">Momenti storici</a> (17)
</li>
	<li class="cat-item cat-item-16"><a href="https://appiohblog.altervista.org/category/news/">News</a> (3.782)
</li>
	<li class="cat-item cat-item-672"><a href="https://appiohblog.altervista.org/category/speciale-elezioni/">Politica</a> (146)
</li>
	<li class="cat-item cat-item-1"><a href="https://appiohblog.altervista.org/category/senza-categoria/">Senza categoria</a> (12)
</li>
	<li class="cat-item cat-item-191"><a href="https://appiohblog.altervista.org/category/siti/">Siti</a> (87)
</li>
	<li class="cat-item cat-item-111"><a href="https://appiohblog.altervista.org/category/sociale/">Sociale</a> (224)
</li>
	<li class="cat-item cat-item-47"><a href="https://appiohblog.altervista.org/category/spettacoli/">Spettacoli ed Eventi</a> (477)
</li>
	<li class="cat-item cat-item-67"><a href="https://appiohblog.altervista.org/category/sport/">Sport</a> (11)
</li>
	<li class="cat-item cat-item-446"><a href="https://appiohblog.altervista.org/category/video/">Video</a> (80)
</li>
			</ul>

			</li><li id="archives-6" class="widget-container widget_archive"><h3 class="widget-title">Archivi</h3>
			<ul>
					<li><a href='https://appiohblog.altervista.org/2022/07/'>Luglio 2022</a></li>
	<li><a href='https://appiohblog.altervista.org/2022/06/'>Giugno 2022</a></li>
	<li><a href='https://appiohblog.altervista.org/2022/05/'>Maggio 2022</a></li>
	<li><a href='https://appiohblog.altervista.org/2022/04/'>Aprile 2022</a></li>
	<li><a href='https://appiohblog.altervista.org/2022/03/'>Marzo 2022</a></li>
	<li><a href='https://appiohblog.altervista.org/2022/02/'>Febbraio 2022</a></li>
	<li><a href='https://appiohblog.altervista.org/2022/01/'>Gennaio 2022</a></li>
	<li><a href='https://appiohblog.altervista.org/2021/12/'>Dicembre 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2021/11/'>Novembre 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2021/10/'>Ottobre 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2021/09/'>Settembre 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2021/08/'>Agosto 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2021/07/'>Luglio 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2021/06/'>Giugno 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2021/05/'>Maggio 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2021/04/'>Aprile 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2021/03/'>Marzo 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2021/02/'>Febbraio 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2021/01/'>Gennaio 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/12/'>Dicembre 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/11/'>Novembre 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/10/'>Ottobre 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/09/'>Settembre 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/08/'>Agosto 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/06/'>Giugno 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/05/'>Maggio 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/04/'>Aprile 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/03/'>Marzo 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/02/'>Febbraio 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/12/'>Dicembre 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/11/'>Novembre 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/10/'>Ottobre 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/09/'>Settembre 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/08/'>Agosto 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/07/'>Luglio 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/06/'>Giugno 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/05/'>Maggio 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/04/'>Aprile 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/03/'>Marzo 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/02/'>Febbraio 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/01/'>Gennaio 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/12/'>Dicembre 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/11/'>Novembre 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/10/'>Ottobre 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/09/'>Settembre 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/08/'>Agosto 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/07/'>Luglio 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/06/'>Giugno 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/05/'>Maggio 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/04/'>Aprile 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/03/'>Marzo 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/02/'>Febbraio 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/01/'>Gennaio 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/12/'>Dicembre 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/11/'>Novembre 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/10/'>Ottobre 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/09/'>Settembre 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/08/'>Agosto 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/07/'>Luglio 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/06/'>Giugno 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/05/'>Maggio 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/04/'>Aprile 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/03/'>Marzo 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/02/'>Febbraio 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/01/'>Gennaio 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/12/'>Dicembre 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/11/'>Novembre 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/10/'>Ottobre 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/09/'>Settembre 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/08/'>Agosto 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/07/'>Luglio 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/04/'>Aprile 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/03/'>Marzo 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/02/'>Febbraio 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/01/'>Gennaio 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2014/03/'>Marzo 2014</a></li>
			</ul>

			</li><li id="tag_cloud-7" class="widget-container widget_tag_cloud"><h3 class="widget-title">Tag</h3><div class="tagcloud"><a href="https://appiohblog.altervista.org/tag/aggressione/" class="tag-cloud-link tag-link-1037 tag-link-position-1" style="font-size: 10.604651162791pt;" aria-label="aggressione (29 elementi)">aggressione</a>
<a href="https://appiohblog.altervista.org/tag/ama/" class="tag-cloud-link tag-link-401 tag-link-position-2" style="font-size: 9.3023255813953pt;" aria-label="Ama (24 elementi)">Ama</a>
<a href="https://appiohblog.altervista.org/tag/appia-antica/" class="tag-cloud-link tag-link-45 tag-link-position-3" style="font-size: 15.976744186047pt;" aria-label="Appia Antica (63 elementi)">Appia Antica</a>
<a href="https://appiohblog.altervista.org/tag/appio/" class="tag-cloud-link tag-link-969 tag-link-position-4" style="font-size: 18.418604651163pt;" aria-label="Appio (90 elementi)">Appio</a>
<a href="https://appiohblog.altervista.org/tag/appio-latino/" class="tag-cloud-link tag-link-383 tag-link-position-5" style="font-size: 9.7906976744186pt;" aria-label="Appio Latino (26 elementi)">Appio Latino</a>
<a href="https://appiohblog.altervista.org/tag/arresto/" class="tag-cloud-link tag-link-230 tag-link-position-6" style="font-size: 13.697674418605pt;" aria-label="arresto (46 elementi)">arresto</a>
<a href="https://appiohblog.altervista.org/tag/atac/" class="tag-cloud-link tag-link-83 tag-link-position-7" style="font-size: 11.581395348837pt;" aria-label="Atac (34 elementi)">Atac</a>
<a href="https://appiohblog.altervista.org/tag/caffarella/" class="tag-cloud-link tag-link-113 tag-link-position-8" style="font-size: 22pt;" aria-label="caffarella (151 elementi)">caffarella</a>
<a href="https://appiohblog.altervista.org/tag/chiusura/" class="tag-cloud-link tag-link-1964 tag-link-position-9" style="font-size: 9.4651162790698pt;" aria-label="chiusura (25 elementi)">chiusura</a>
<a href="https://appiohblog.altervista.org/tag/cinecitta/" class="tag-cloud-link tag-link-295 tag-link-position-10" style="font-size: 9.7906976744186pt;" aria-label="Cinecittà (26 elementi)">Cinecittà</a>
<a href="https://appiohblog.altervista.org/tag/colli-albani/" class="tag-cloud-link tag-link-64 tag-link-position-11" style="font-size: 11.093023255814pt;" aria-label="Colli Albani (31 elementi)">Colli Albani</a>
<a href="https://appiohblog.altervista.org/tag/furto/" class="tag-cloud-link tag-link-546 tag-link-position-12" style="font-size: 11.581395348837pt;" aria-label="furto (34 elementi)">furto</a>
<a href="https://appiohblog.altervista.org/tag/incendio/" class="tag-cloud-link tag-link-38 tag-link-position-13" style="font-size: 13.697674418605pt;" aria-label="incendio (46 elementi)">incendio</a>
<a href="https://appiohblog.altervista.org/tag/incidente/" class="tag-cloud-link tag-link-616 tag-link-position-14" style="font-size: 12.395348837209pt;" aria-label="incidente (38 elementi)">incidente</a>
<a href="https://appiohblog.altervista.org/tag/libri/" class="tag-cloud-link tag-link-21 tag-link-position-15" style="font-size: 9.3023255813953pt;" aria-label="libri (24 elementi)">libri</a>
<a href="https://appiohblog.altervista.org/tag/m5s/" class="tag-cloud-link tag-link-662 tag-link-position-16" style="font-size: 10.604651162791pt;" aria-label="m5s (29 elementi)">m5s</a>
<a href="https://appiohblog.altervista.org/tag/metro-c/" class="tag-cloud-link tag-link-17 tag-link-position-17" style="font-size: 14.186046511628pt;" aria-label="metro c (49 elementi)">metro c</a>
<a href="https://appiohblog.altervista.org/tag/molise/" class="tag-cloud-link tag-link-1406 tag-link-position-18" style="font-size: 9.3023255813953pt;" aria-label="Molise (24 elementi)">Molise</a>
<a href="https://appiohblog.altervista.org/tag/municipio-vii/" class="tag-cloud-link tag-link-181 tag-link-position-19" style="font-size: 18.906976744186pt;" aria-label="Municipio VII (96 elementi)">Municipio VII</a>
<a href="https://appiohblog.altervista.org/tag/ospedale-san-giovanni/" class="tag-cloud-link tag-link-39 tag-link-position-20" style="font-size: 8pt;" aria-label="ospedale San Giovanni (20 elementi)">ospedale San Giovanni</a>
<a href="https://appiohblog.altervista.org/tag/parco-degli-scipioni/" class="tag-cloud-link tag-link-193 tag-link-position-21" style="font-size: 8.3255813953488pt;" aria-label="parco degli Scipioni (21 elementi)">parco degli Scipioni</a>
<a href="https://appiohblog.altervista.org/tag/piazza-ragusa/" class="tag-cloud-link tag-link-259 tag-link-position-22" style="font-size: 8pt;" aria-label="Piazza Ragusa (20 elementi)">Piazza Ragusa</a>
<a href="https://appiohblog.altervista.org/tag/piazza-re-di-roma/" class="tag-cloud-link tag-link-261 tag-link-position-23" style="font-size: 9.7906976744186pt;" aria-label="Piazza Re di Roma (26 elementi)">Piazza Re di Roma</a>
<a href="https://appiohblog.altervista.org/tag/quadraro/" class="tag-cloud-link tag-link-243 tag-link-position-24" style="font-size: 8.3255813953488pt;" aria-label="Quadraro (21 elementi)">Quadraro</a>
<a href="https://appiohblog.altervista.org/tag/raggi/" class="tag-cloud-link tag-link-873 tag-link-position-25" style="font-size: 8.3255813953488pt;" aria-label="Raggi (21 elementi)">Raggi</a>
<a href="https://appiohblog.altervista.org/tag/rapina/" class="tag-cloud-link tag-link-141 tag-link-position-26" style="font-size: 11.906976744186pt;" aria-label="rapina (35 elementi)">rapina</a>
<a href="https://appiohblog.altervista.org/tag/retake/" class="tag-cloud-link tag-link-247 tag-link-position-27" style="font-size: 8.3255813953488pt;" aria-label="Retake (21 elementi)">Retake</a>
<a href="https://appiohblog.altervista.org/tag/riqualificazione/" class="tag-cloud-link tag-link-1467 tag-link-position-28" style="font-size: 8.6511627906977pt;" aria-label="riqualificazione (22 elementi)">riqualificazione</a>
<a href="https://appiohblog.altervista.org/tag/roma/" class="tag-cloud-link tag-link-52 tag-link-position-29" style="font-size: 21.837209302326pt;" aria-label="Roma (146 elementi)">Roma</a>
<a href="https://appiohblog.altervista.org/tag/san-giovanni/" class="tag-cloud-link tag-link-18 tag-link-position-30" style="font-size: 22pt;" aria-label="san giovanni (149 elementi)">san giovanni</a>
<a href="https://appiohblog.altervista.org/tag/sciopero/" class="tag-cloud-link tag-link-725 tag-link-position-31" style="font-size: 8.9767441860465pt;" aria-label="sciopero (23 elementi)">sciopero</a>
<a href="https://appiohblog.altervista.org/tag/scuola/" class="tag-cloud-link tag-link-50 tag-link-position-32" style="font-size: 10.116279069767pt;" aria-label="Scuola (27 elementi)">Scuola</a>
<a href="https://appiohblog.altervista.org/tag/scuole/" class="tag-cloud-link tag-link-397 tag-link-position-33" style="font-size: 8pt;" aria-label="scuole (20 elementi)">scuole</a>
<a href="https://appiohblog.altervista.org/tag/scup/" class="tag-cloud-link tag-link-74 tag-link-position-34" style="font-size: 9.7906976744186pt;" aria-label="Scup (26 elementi)">Scup</a>
<a href="https://appiohblog.altervista.org/tag/teatro/" class="tag-cloud-link tag-link-48 tag-link-position-35" style="font-size: 12.395348837209pt;" aria-label="teatro (38 elementi)">teatro</a>
<a href="https://appiohblog.altervista.org/tag/via-appia-nuova/" class="tag-cloud-link tag-link-34 tag-link-position-36" style="font-size: 10.767441860465pt;" aria-label="via Appia Nuova (30 elementi)">via Appia Nuova</a>
<a href="https://appiohblog.altervista.org/tag/via-la-spezia/" class="tag-cloud-link tag-link-152 tag-link-position-37" style="font-size: 11.418604651163pt;" aria-label="via La Spezia (33 elementi)">via La Spezia</a>
<a href="https://appiohblog.altervista.org/tag/via-latina/" class="tag-cloud-link tag-link-37 tag-link-position-38" style="font-size: 8pt;" aria-label="via Latina (20 elementi)">via Latina</a>
<a href="https://appiohblog.altervista.org/tag/viale-castrense/" class="tag-cloud-link tag-link-154 tag-link-position-39" style="font-size: 8pt;" aria-label="viale Castrense (20 elementi)">viale Castrense</a>
<a href="https://appiohblog.altervista.org/tag/via-taranto/" class="tag-cloud-link tag-link-107 tag-link-position-40" style="font-size: 9.3023255813953pt;" aria-label="via taranto (24 elementi)">via taranto</a>
<a href="https://appiohblog.altervista.org/tag/video/" class="tag-cloud-link tag-link-390 tag-link-position-41" style="font-size: 11.581395348837pt;" aria-label="video (34 elementi)">video</a>
<a href="https://appiohblog.altervista.org/tag/villa-fiorelli/" class="tag-cloud-link tag-link-196 tag-link-position-42" style="font-size: 12.883720930233pt;" aria-label="Villa Fiorelli (41 elementi)">Villa Fiorelli</a>
<a href="https://appiohblog.altervista.org/tag/villa-lazzaroni/" class="tag-cloud-link tag-link-49 tag-link-position-43" style="font-size: 15.162790697674pt;" aria-label="villa lazzaroni (56 elementi)">villa lazzaroni</a>
<a href="https://appiohblog.altervista.org/tag/visite-guidate/" class="tag-cloud-link tag-link-1392 tag-link-position-44" style="font-size: 8.3255813953488pt;" aria-label="visite guidate (21 elementi)">visite guidate</a>
<a href="https://appiohblog.altervista.org/tag/voragine/" class="tag-cloud-link tag-link-1084 tag-link-position-45" style="font-size: 9.3023255813953pt;" aria-label="voragine (24 elementi)">voragine</a></div>
</li><li id="av_profile_widget-5" class="widget-container widget-altervista-profile">
	<div class="widget-altervista-profile">
		<span class="av-profile-shape-circle">
		<img src="https://appiohblog.altervista.org/wp-content/uploads/2015/12/1maggio-150x150.jpg" class="avatar avatar-100 photo" width="100" height="100" />		</span>
		<h4>Alessandro Castellot</h4>
		<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="640514140d0b0c06080b03240309050d084a070b09">[email&#160;protected]</a></p>
	</div>
</li>
<li id="addthis_tool_by_class_name_widget-1" class="widget-container widget_addthis_tool_by_class_name_widget"><!-- Widget added by an AddThis plugin --><!-- widget name: AddThis Tool --><h3 class="widget-title">Follow Me</h3><div class="addthis_tool_by_class_name_widget-1"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>  if (typeof window.addthis_layers_tools === 'undefined') {     window.addthis_layers_tools = [{"followtoolbox":{"services":[{"id":"appioh","service":"facebook"},{"id":"appioh2015","usertype":"user","service":"twitter"},{"id":"117982294962087958055","usertype":"user","service":"google_follow"},{"id":"UCA1scswcemgutaKT_0UcnsA","usertype":"channel","service":"youtube"},{"id":"https:\/\/appiohblog.altervista.org\/feed\/","usertype":"user","service":"rss"}],"orientation":"horizontal","size":null,"thankyou":null,"title":null,"elements":".addthis_tool_by_class_name_widget-1"}}]  } else {     window.addthis_layers_tools.push({"followtoolbox":{"services":[{"id":"appioh","service":"facebook"},{"id":"appioh2015","usertype":"user","service":"twitter"},{"id":"117982294962087958055","usertype":"user","service":"google_follow"},{"id":"UCA1scswcemgutaKT_0UcnsA","usertype":"channel","service":"youtube"},{"id":"https:\/\/appiohblog.altervista.org\/feed\/","usertype":"user","service":"rss"}],"orientation":"horizontal","size":null,"thankyou":null,"title":null,"elements":".addthis_tool_by_class_name_widget-1"}});  }</script><!-- End of widget --></li>
		</ul>

	</div><!-- #primary .widget-area -->

		</div><!-- .container -->
	</div><!-- #main -->

	<div id="footer" role="contentinfo" class="site-footer">
		<div id="colophon" class="container">


			<div id="site-info">
				<a href="https://appiohblog.altervista.org/" title="AppiOH" rel="home">
					AppiOH				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
				Designed by <a href="https://www.facebook.com/appioh/" rel="nofollow">Alessandro Castellotti</a>
			</div><!-- #site-generator -->
			
		</div><!-- #colophon -->
		
	</div><!-- #footer -->

</div><!-- #wrapper -->

<av-adv-slot class="avadvslot" data-avadv-config="{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:false,&quot;unit&quot;:&quot;2X2&quot;}" style="height: 0px"></av-adv-slot><noscript class="av-unwrap-on-idle"><link rel="stylesheet" href="//appiohblog.altervista.org/_av_share/master/static/wordpress/dist/css/affiliation-banner.min.css?1638353011"/></noscript><script>document.addEventListener("DOMContentLoaded",function(){var u=function(c){document.querySelectorAll("noscript."+c).forEach(function(e){e.outerHTML=e.textContent})};u("av-unwrap-on-dcl"),self.requestIdleCallback?requestIdleCallback(u.bind(null,"av-unwrap-on-idle"),{timeout:3000}):u("av-unwrap-on-idle")})</script><script id="av-script-data-common" type="application/json">{"accountId":"appiohblog","platform":"altervista"}</script><script id="av-script-data-adsense" type="application/json">{"client":"ca-pub-2640310422366225","units":{"auto_desk_inread_fallback":"6554701963","auto_content_top_amp":"2507645741","AUTO":"9859145798","auto_content_middle2":"6587583096","728X90":"1060145794","auto_sticky_bottom":"1526828100","fixed_amp":"5133809088","auto_content_bottom":"9022174740","auto_sticky_top":"9811322865","auto_content_top":"5274501424","auto_sidebar":"9213746434","auto_content_bottom_amp":"7759972421","300X600":"7106679396","skin_fallback":"7132019409","mobile_inread_after":"8133461220","300X250":"8583412594","auto_content_middle_amp":"6446890757","468X60":"4013612196","320X100":"8443811796","auto_desk_inread_after":"5507297881","120X600":"2536878998","fluid_fallback":"7863836513","320X50":"6967078593","auto_inread_fallback_amp":"1759624562","mobile_inread_fallback":"3820727416","auto_inread_after_amp":"5241620297","auto_content_middle":"7900664761","auto_content_middle2_amp":"4194216213","auto_content_middlex_amp":"9446542897","125X125":"5490345394","160X600":"5629946198","billboard_desk":"6820379552","336X280":"4153212991"}}</script><script id="av-script-data-affiliation-banner" type="application/json">{"universalAnalytics":"UA-196344121-1"}</script><script id="av-script-data-tracking" type="application/json">{"postType":"post","course":null,"device":"computer","isLegacyMobileEnabled":"enabled","theme":"desktop: dailyfashion","branch":"master","privacyPolicy":"iubenda","autopilotSettings":"manual","advGroup":"AvGold","advTag":null,"wpVersion":"5.9.3","phpVersion":"7.3.25"}</script><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Dutch"><a href="#" title="Dutch" class="nturl notranslate nl flag Dutch"></a></li><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="Spanish"><a href="#" title="Spanish" class="nturl notranslate es flag Spanish"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-it"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'nl,en,fr,es', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//appiohblog.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2021.02.26.12.27' id='av-social-js'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.15' id='scripts-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit' id='scripts-google-js'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=5.9.3' id='addthis_global_options-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.9.3#pubid=wp-5eb93a75533b82beb1795e3e6793f694' id='addthis_widget-js'></script>
<p class="av-credit-link" style="position:relative;font-size:12px;clear:both;text-align:center;padding:8px !important;margin:0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://www.iubenda.com/privacy-policy/7947778" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script>/* nielsen - latest version */! function(t, n) {t[n] = t[n] || {nlsQ: function(e, o, c, r, s, i) {return s = t.document, r = s.createElement("script"), r.async = 1, r.src =("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" + e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {g: c || {},ggPM: function(e, c, r, s, i) {(t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])}}, t[n][o]}}}(window, "NOLBUNDLE");var nSdkInstance = NOLBUNDLE.nlsQ("P5A34E9BF-99AC-4210-AF7C-DBA206735C61", "nlsnInstance", {});var nielsenMetadata = {type: 'static',assetid: 'appiohblog-cc12d9fd2a23a5f71ced0e122862dadb',section: 'altervista_BRW'};nSdkInstance.ggPM("staticstart", nielsenMetadata);</script>
</body>
</html>