<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8" />
<title>Colli Albani: incendio un palazzo, tanto fumo e residenti in strada | AppiOHAppiOH</title>

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://appiohblog.altervista.org/xmlrpc.php" />

<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@appioh2015">
<!-- [(-_-)@ Missing critical option ! @(-_-)] -->
<meta name="twitter:title" content="Colli Albani: incendio un palazzo, tanto fumo e residenti in strada">
<meta name="twitter:description" content="Un grosso incendio si è sviluppato in tarda mattinata in un palazzo di via Rocca Priora a Colli Albani. Le fiamme si sono sviluppate da un appartamento al civico 33 al settimo piano. Immediato l&#039;">
<meta name="twitter:image" content="https://appiohblog.altervista.org/wp-content/uploads/2021/01/3-1.jpg">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->
<script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvGold","&cd10":"enabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: dailyfashion","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvGold","&cd13":"(not set)","&cd10":"enabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"appiohblog","&cd1":"post","&cd5":"desktop: dailyfashion","&an":"WordPress","&av":"5.4.2","&aiid":"PHP 7.3.25","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}],["e","[\"set\",\"&cd14\",\/(^|;\\s*)_iub_cs-(s643823|7947778)=\/.test(document.cookie)?\"consent\":\"noconsent\"]"],["send","pageview"]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Un grosso incendio si è sviluppato in tarda mattinata in un palazzo di via Rocca Priora a Colli Albani. Le fiamme si sono sviluppate da un appartamento al" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://appiohblog.altervista.org/colli-albani-incendio-palazzo-tanto-fumo-e-residenti-in-strada/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Colli Albani: incendio un palazzo, tanto fumo e residenti in strada | AppiOH" />
	<meta property="og:description" content="Un grosso incendio si è sviluppato in tarda mattinata in un palazzo di via Rocca Priora a Colli Albani. Le fiamme si sono sviluppate da un appartamento al" />
	<meta property="og:url" content="https://appiohblog.altervista.org/colli-albani-incendio-palazzo-tanto-fumo-e-residenti-in-strada/" />
	<meta property="og:site_name" content="AppiOH" />
	<meta property="article:publisher" content="https://www.facebook.com/groups/968582756521157/" />
	<meta property="article:published_time" content="2021-01-22T14:20:47+00:00" />
	<meta property="article:modified_time" content="2021-01-22T14:21:54+00:00" />
	<meta property="og:image" content="https://appiohblog.altervista.org/wp-content/uploads/2021/01/3-1.jpg" />
	<meta property="og:image:width" content="720" />
	<meta property="og:image:height" content="960" />
	<meta property="fb:app_id" content="1520363511620954" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@appioh2015" />
	<meta name="twitter:site" content="@Appioh2015" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://appiohblog.altervista.org/#website","url":"https://appiohblog.altervista.org/","name":"AppiOH","description":"&quot;esplorazioni&quot; da S. Giovanni a Colli Albani  (.. e oltre)","potentialAction":[{"@type":"SearchAction","target":"https://appiohblog.altervista.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://appiohblog.altervista.org/colli-albani-incendio-palazzo-tanto-fumo-e-residenti-in-strada/#primaryimage","inLanguage":"it-IT","url":"https://appiohblog.altervista.org/wp-content/uploads/2021/01/3-1.jpg","width":720,"height":960},{"@type":"WebPage","@id":"https://appiohblog.altervista.org/colli-albani-incendio-palazzo-tanto-fumo-e-residenti-in-strada/#webpage","url":"https://appiohblog.altervista.org/colli-albani-incendio-palazzo-tanto-fumo-e-residenti-in-strada/","name":"Colli Albani: incendio un palazzo, tanto fumo e residenti in strada | AppiOH","isPartOf":{"@id":"https://appiohblog.altervista.org/#website"},"primaryImageOfPage":{"@id":"https://appiohblog.altervista.org/colli-albani-incendio-palazzo-tanto-fumo-e-residenti-in-strada/#primaryimage"},"datePublished":"2021-01-22T14:20:47+00:00","dateModified":"2021-01-22T14:21:54+00:00","author":{"@id":"https://appiohblog.altervista.org/#/schema/person/36e13bcbb6280d40a036306ffa78e1e0"},"description":"Un grosso incendio si \u00e8 sviluppato in tarda mattinata in un palazzo di via Rocca Priora a Colli Albani. Le fiamme si sono sviluppate da un appartamento al","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://appiohblog.altervista.org/colli-albani-incendio-palazzo-tanto-fumo-e-residenti-in-strada/"]}]},{"@type":["Person"],"@id":"https://appiohblog.altervista.org/#/schema/person/36e13bcbb6280d40a036306ffa78e1e0","name":"appiohblog","image":{"@type":"ImageObject","@id":"https://appiohblog.altervista.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d29b3633a1d039a303dfae3ced70adce?s=96&d=mm&r=g","caption":"appiohblog"},"sameAs":["https://twitter.com/appioh2015"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AppiOH &raquo; Feed" href="https://appiohblog.altervista.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="AppiOH &raquo; Feed dei commenti" href="https://appiohblog.altervista.org/comments/feed/" />
<link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/tcf/stub-v2.js"/><script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":7947778,"siteId":643823,"localConsentDomain":"appiohblog.altervista.org","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"banner":{"position":"bottom","acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"fontSizeBody":"14px"}},_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link rel="alternate" type="application/rss+xml" title="AppiOH &raquo; Colli Albani: incendio un palazzo, tanto fumo e residenti in strada Feed dei commenti" href="https://appiohblog.altervista.org/colli-albani-incendio-palazzo-tanto-fumo-e-residenti-in-strada/feed/" />
<link id="av-dist-url" href="//appiohblog.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/appiohblog.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1604939590\"><\/script><script src=\"\/\/appiohblog.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1604939590\"><\/script><script>[\"\\\/\\\/appiohblog.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1608039119\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//appiohblog.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1608039119"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var f=document.createElement("script");f.async=true;f.src="https://cdn.krxd.net/controltag/JOY7gSjW.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(f,s);function retrieve(n){var k="kx"+""+n;if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {var m = document.cookie.match(k+"=([^;]*)");return (m && unescape(m[1])) || "";} else {return "";}}Krux.user = retrieve("user");Krux.kxkuid = retrieve("kuid");Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];Krux("consent:set", {dc: true,al: true,tg: true,cd: true,sh: true,re: true}, function(errors, body) {if (errors) {console.error(errors);}});})();(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//appiohblog.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style><style>.hentry .avadvslot{clear:both;margin-top:1em;margin-bottom:1em}.avadvslot{text-align:center}.avadvslot ins.adsbygoogle{all:revert;margin:0 auto}.avadvslot.av-adsense-responsive{--av-adsense-adslot-min-height:83.33333vw;min-height:83.33333vw;min-height:var(--av-adsense-adslot-min-height)}.avadvslot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container{position:absolute;left:0;right:0}@media (min-width:488px){.avadvslot.av-adsense-responsive>.av-adsense-container{position:relative}.avadvslot.av-adsense-responsive{--av-adsense-adslot-min-height:280px;min-height:280px}}
/*# sourceMappingURL=autopilot.min.css.map *//*# sourceURL=//appiohblog.altervista.org/_av_share/master/static/wordpress/dist/css/autopilot.min.css?1608039119*/</style><!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/appiohblog.altervista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://appiohblog.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//appiohblog.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//appiohblog.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://appiohblog.altervista.org/wp-content/plugins/gallery-video/style/style2-os.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://appiohblog.altervista.org/wp-content/plugins/gallery-video/style/lightbox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery-all-css-css'  href='https://appiohblog.altervista.org/wp-content/plugins/gallery-video/style/videogallery-all.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://appiohblog.altervista.org/wp-content/plugins/gallery-video/style/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://appiohblog.altervista.org/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.3' type='text/css' media='' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.40' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.40' type='text/css' media='all' />
<link rel='stylesheet' id='fb_current_stylesheet-css'  href='https://appiohblog.altervista.org/wp-content/plugins/wp-facebook-fanbox-widget/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dailyfood-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C700%7CPlayfair+Display+SC%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dailyfood-icons-css'  href='https://appiohblog.altervista.org/wp-content/themes/dailyfashion/elegant-font.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dailyfood-style-css'  href='https://appiohblog.altervista.org/wp-content/themes/dailyfashion/style.css?ver=2014-05-15' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://appiohblog.altervista.org/wp-content/plugins/addthis-follow/frontend/build/addthis_wordpress_public.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://appiohblog.altervista.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//appiohblog.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//appiohblog.altervista.org/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.40'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/appiohblog.altervista.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://appiohblog.altervista.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://appiohblog.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://appiohblog.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://appiohblog.altervista.org/?p=23671' />
<link rel="alternate" type="application/json+oembed" href="https://appiohblog.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fappiohblog.altervista.org%2Fcolli-albani-incendio-palazzo-tanto-fumo-e-residenti-in-strada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://appiohblog.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fappiohblog.altervista.org%2Fcolli-albani-incendio-palazzo-tanto-fumo-e-residenti-in-strada%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'active';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
        </style>
        
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://appiohblog.altervista.org/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<style type="text/css">#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { display:none; }#flags { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style>
<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="qKWTy3zyf92z-zdEW_u7O3KUabFpkGv4JxEar1n3b18" />
		


	<style type="text/css">


		body { background-color: #e0e0e0;background-image: none; }


	</style>

	<link rel="icon" href="https://appiohblog.altervista.org/wp-content/uploads/2015/12/cropped-cropped-testata-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://appiohblog.altervista.org/wp-content/uploads/2015/12/cropped-cropped-testata-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://appiohblog.altervista.org/wp-content/uploads/2015/12/cropped-cropped-testata-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://appiohblog.altervista.org/wp-content/uploads/2015/12/cropped-cropped-testata-270x270.jpg" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-23671 single-format-standard custom-background av-theme-dailyfashion">

<div id="wrapper" class="hfeed">

	<div id="header" class="site-header">
	
		<div class="container">
		
			<hgroup>
									<h2 id="site-title">
						<span>
							<a href="https://appiohblog.altervista.org/" title="AppiOH" rel="home">
								AppiOH							</a>
						</span>
					</h2>
					
	            	            
				<h3 id="site-description">&quot;esplorazioni&quot; da S. Giovanni a Colli Albani  (.. e oltre)</h3>

			</hgroup>
			
						
			<div id="social">
			
								
				
								
								
									<a href="https://appiohblog.altervista.org/feed/" class="rss"><span class="icon-rss" alt="rss"></span> </a>
								
			</div><!-- #social -->
			
			
							<div class="header-image">
					<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2015/12/cropped-1maggiocopia-1.jpg" width="980" height="240" alt="" />
				</div>
						
		</div><!-- .container -->
		
		<div id="access" role="navigation">
				
			<div class="menu-header"><ul id="menu-navigazione" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-51"><a href="https://appiohblog.altervista.org">Home</a></li>
<li id="menu-item-1475" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1475"><a href="https://appiohblog.altervista.org/category/news/">News</a></li>
<li id="menu-item-6248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6248"><a href="https://appiohblog.altervista.org/category/speciale-elezioni/">Politica</a></li>
<li id="menu-item-444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444"><a>Foto / Video</a>
<ul class="sub-menu">
	<li id="menu-item-5213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5213"><a href="https://appiohblog.altervista.org/category/foto-storiche/">Foto Storiche</a></li>
	<li id="menu-item-2726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2726"><a href="https://appiohblog.altervista.org/category/zfoto/">Foto Ieri e oggi</a></li>
	<li id="menu-item-4350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4350"><a href="https://appiohblog.altervista.org/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="https://appiohblog.altervista.org/mappa-interattiva/">Mappa</a></li>
<li id="menu-item-880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880"><a href="https://appiohblog.altervista.org/category/mangiare-e-bere/">Mangiare e bere</a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2132"><a href="https://appiohblog.altervista.org/category/siti/">Conoscere il quartiere</a>
<ul class="sub-menu">
	<li id="menu-item-2206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2206"><a href="https://appiohblog.altervista.org/category/siti/">I siti</a></li>
	<li id="menu-item-1375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1375"><a href="https://appiohblog.altervista.org/category/film/">I luoghi dei film</a></li>
	<li id="menu-item-2506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2506"><a href="https://appiohblog.altervista.org/category/attivita/">Attività</a></li>
	<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891"><a href="https://appiohblog.altervista.org/category/momenti-storici/">Momenti storici</a></li>
</ul>
</li>
<li id="menu-item-883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-883"><a href="https://appiohblog.altervista.org/contatti/">Contatti</a>
<ul class="sub-menu">
	<li id="menu-item-7155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7155"><a href="https://appiohblog.altervista.org/chi-siamo/">Chi siamo</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a href="https://appiohblog.altervista.org/contatti/">Contatti</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://appiohblog.altervista.org/link/">Link</a></li>
</ul>
</li>
</ul></div>		</div><!-- #access -->
		
	</div><!-- #header -->

	<div id="main" class="site-content">
		<div class="container">
		
		<div class="banner-wrapper"><script>!function(){var av_size = '980X50';var av_js = 'js.ad';function createSlotElement(config){var el = document.createElement("div");el.className = "avadvslot";el.dataset.avadvConfig = JSON.stringify(config);return el;}function appendElement(el){var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(el, cs.nextSibling);}function av_setCookie(cname, cvalue, extime) {
    var expires = "expires="+ extime.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

function av_getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}            

var str_seq = Number(av_getCookie('av_strip_sequence'))||0;

var adsenseBillboardEl = createSlotElement({"w":970,"h":250,"hostChannels":["7345314734"],"type":"adsense","unit":"6820379552","client":"ca-pub-2640310422366225"})
adsenseBillboardEl.id = "header_banner";

if(str_seq==0||str_seq>=3){
	// Adsense
	av_size=null;
	appendElement(adsenseBillboardEl);
}

var expire=new Date();
expire.setHours(expire.getHours()+1);
av_setCookie('av_strip_sequence',str_seq+1,expire);if(av_size) {var d = document.createElement("div");d.id = "header_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "text-align:center;margin:0 auto 30px;";var s = document.createElement("script");s.dataset.suppressedsrc = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();s.classList.add("_iub_cs_activate");d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>


	<div id="content" role="main">

				
			
	<div id="post-23671" class="post-23671 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-colli-albani tag-incendio">
		
		
		<!-- Single -->
					
			<h1 class="entry-title">Colli Albani: incendio un palazzo, tanto fumo e residenti in strada</h1>
			
			<div class="entry-meta">
					<span class="meta-prep meta-prep-author"></span> <span class="entry-date">Gennaio 22, 2021</span> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="https://appiohblog.altervista.org/author/appiohblog/" title="Visualizza tutti gli articoli di appiohblog">appiohblog</a></span>			</div><!-- .entry-meta -->
			
			<div class="entry-content">
				<div class="av-social-share av-social-type-text-icon av-social-share-top">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fappiohblog.altervista.org%2Fcolli-albani-incendio-palazzo-tanto-fumo-e-residenti-in-strada%2F" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">Facebook</span></a></div>
</div><p><img loading="lazy" src="https://appiohblog.altervista.org/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://appiohblog.altervista.org/wp-content/uploads/2021/01/3-1.jpg" class="size-full wp-image-23672 alignnone" alt width="720" height="960" srcset="https://appiohblog.altervista.org/wp-content/uploads/2021/01/3-1.jpg 720w, https://appiohblog.altervista.org/wp-content/uploads/2021/01/3-1-320x427.jpg 320w" sizes="(max-width: 720px) 100vw, 720px"><noscript><img loading="lazy" class="size-full wp-image-23672 alignnone" src="https://appiohblog.altervista.org/wp-content/uploads/2021/01/3-1.jpg" alt="" width="720" height="960" srcset="https://appiohblog.altervista.org/wp-content/uploads/2021/01/3-1.jpg 720w, https://appiohblog.altervista.org/wp-content/uploads/2021/01/3-1-320x427.jpg 320w" sizes="(max-width: 720px) 100vw, 720px" /></noscript></p>
<p>Un grosso incendio si è sviluppato in tarda mattinata in un palazzo di via Rocca Priora a Colli Albani. Le fiamme si sono sviluppate da un appartamento al civico 33 al settimo piano. Immediato l&#8217;arrivo dei vigili del fuoco mentre i residenti sono fuggiti in strada. Soccorsa anche una persona rimasta intossica dal fumo e trasportata con un&#8217;autombulanza all&#8217;ospedale San Giovanni.<br />
Il palazzo è stato evacuato. Alcune persone sono state salvate grazie all&#8217;intervento dell&#8217;autoscala dei pompieri.</p>
<p>(Foto Titti Carone gruppo fb Quartiere Appio Latino Tuscolano)</p>
<div class="embed_photogallery" data-titolo="Incendio in via Roccapriora (foto Dalla Mura/Ag.Toiati)">
<div class="photogallery_embed ilmessaggero" data-id="1769711"></div>
</div>
<div class="avadvslot banner_google_336X280" id="content_bottom_banner" data-avadv-config="{&quot;lazy&quot;:true,&quot;hostChannels&quot;:[&quot;2594843090&quot;],&quot;type&quot;:&quot;adsense&quot;,&quot;unit&quot;:&quot;4153212991&quot;,&quot;client&quot;:&quot;ca-pub-2640310422366225&quot;}" ></div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://appiohblog.altervista.org/colli-albani-incendio-palazzo-tanto-fumo-e-residenti-in-strada/" data-a2a-title="Colli Albani: incendio un palazzo, tanto fumo e residenti in strada"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fappiohblog.altervista.org%2Fcolli-albani-incendio-palazzo-tanto-fumo-e-residenti-in-strada%2F&amp;linkname=Colli%20Albani%3A%20incendio%20un%20palazzo%2C%20tanto%20fumo%20e%20residenti%20in%20strada" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fappiohblog.altervista.org%2Fcolli-albani-incendio-palazzo-tanto-fumo-e-residenti-in-strada%2F&amp;linkname=Colli%20Albani%3A%20incendio%20un%20palazzo%2C%20tanto%20fumo%20e%20residenti%20in%20strada" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img loading="lazy" src="https://appiohblog.altervista.org/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://static.addtoany.com/buttons/favicon.png" alt="Share"><noscript><img loading="lazy" src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></noscript></a></div></div>							</div><!-- .entry-content -->
			
				
			<div class="entry-footer">
				Questa voce è stata pubblicata in <a href="https://appiohblog.altervista.org/category/news/" rel="category tag">News</a> e contrassegnata con <a href="https://appiohblog.altervista.org/tag/colli-albani/" rel="tag">Colli Albani</a>, <a href="https://appiohblog.altervista.org/tag/incendio/" rel="tag">incendio</a>. Contrassegna il <a href="https://appiohblog.altervista.org/colli-albani-incendio-palazzo-tanto-fumo-e-residenti-in-strada/" title="Permalink a Colli Albani: incendio un palazzo, tanto fumo e residenti in strada" rel="bookmark">permalink</a>.							</div><!-- .entry-footer -->
			
		

	</div><!-- #post-## -->
	
		
	<div id="nav-below" class="navigation post-navigation">
		<div class="nav-previous"><a href="https://appiohblog.altervista.org/comitato-mura-latine-appello-contro-il-taglio-indiscriminato-dei-nostri-pini/" rel="prev"><span class="meta-nav">&laquo;</span> Comitato Mura Latine: appello contro il taglio indiscriminato dei nostri pini</a></div>
		<div class="nav-next"><a href="https://appiohblog.altervista.org/domani-domenica-ecologica-stop-alla-circolazione-in-fascia-verde/" rel="next">Domani domenica ecologica: stop alla circolazione in Fascia Verde <span class="meta-nav">&raquo;</span></a></div>
	</div><!-- #nav-below -->
	
										

	<div id="comments">
	
		
		
		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/colli-albani-incendio-palazzo-tanto-fumo-e-residenti-in-strada/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=colli-albani-incendio-palazzo-tanto-fumo-e-residenti-in-strada#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://appiohblog.altervista.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="g-recaptcha" data-sitekey="6LeyKZIUAAAAALjNzIpBvxs65ToCb-L_wBlVrU5n"></div><script src="https://www.google.com/recaptcha/api.js" async defer></script><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='23671' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="44e2217c4d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="116"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	
	
	</div><!-- #comments -->

				
	</div><!-- #content -->


	<div id="primary" class="widget-area" role="complementary">

		<div class="banner-wrapper"><script>!function(){var av_size = '300X250';var av_js = 'js.ad';function createSlotElement(config){var el = document.createElement("div");el.className = "avadvslot";el.dataset.avadvConfig = JSON.stringify(config);return el;}function appendElement(el){var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(el, cs.nextSibling);}if(Math.random()>.9){av_size=null;appendElement(createSlotElement({"hostChannels":["2562819393"],"type":"adsense","unit":"8583412594","client":"ca-pub-2640310422366225"}));}if(av_size) {var d = document.createElement("div");d.id = "sidebar_box_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "text-align:center;min-height:250px;margin-bottom:20px;padding:15px 0;";var s = document.createElement("script");s.dataset.suppressedsrc = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();s.classList.add("_iub_cs_activate");d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

	
		<ul class="xoxo">

			<li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://appiohblog.altervista.org/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></li><li id="glt_widget-2" class="widget-container widget_glt_widget"><h3 class="widget-title">Translate:</h3><div id="google_language_translator" class="default-language-it"></div></li><li id="av_latest_posts_widget-7" class="widget-container widget-altervista-latest-posts">
<h3 class="widget-title">Articoli recenti</h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/domani-domenica-ecologica-stop-alla-circolazione-in-fascia-verde/" title="Domani domenica ecologica: stop alla circolazione in Fascia Verde">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/01/3-2-60x60.jpg" alt="Domani domenica ecologica: stop alla circolazione in Fascia Verde" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						18 ore fa					</span>
					<h4><a href="https://appiohblog.altervista.org/domani-domenica-ecologica-stop-alla-circolazione-in-fascia-verde/" title="Domani domenica ecologica: stop alla circolazione in Fascia Verde">Domani domenica ecologica: stop alla circolazione in Fascia Verde</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/colli-albani-incendio-palazzo-tanto-fumo-e-residenti-in-strada/" title="Colli Albani: incendio un palazzo, tanto fumo e residenti in strada">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/01/3-1-60x60.jpg" alt="Colli Albani: incendio un palazzo, tanto fumo e residenti in strada" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 giorno fa					</span>
					<h4><a href="https://appiohblog.altervista.org/colli-albani-incendio-palazzo-tanto-fumo-e-residenti-in-strada/" title="Colli Albani: incendio un palazzo, tanto fumo e residenti in strada">Colli Albani: incendio un palazzo, tanto fumo e residenti in strada</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/comitato-mura-latine-appello-contro-il-taglio-indiscriminato-dei-nostri-pini/" title="Comitato Mura Latine: appello contro il taglio indiscriminato dei nostri pini">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/01/1-1-1-60x60.jpg" alt="Comitato Mura Latine: appello contro il taglio indiscriminato dei nostri pini" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 giorni fa					</span>
					<h4><a href="https://appiohblog.altervista.org/comitato-mura-latine-appello-contro-il-taglio-indiscriminato-dei-nostri-pini/" title="Comitato Mura Latine: appello contro il taglio indiscriminato dei nostri pini">Comitato Mura Latine: appello contro il taglio indiscriminato dei nostri pini</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/pd-contro-pista-ciclabile-via-taranto-ma-da-che-pulpito/" title="Pd contro pista ciclabile via Taranto: ma da che pulpito...">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/01/ViaLaspezia-scaled-60x60.jpg" alt="Pd contro pista ciclabile via Taranto: ma da che pulpito..." width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 giorni fa					</span>
					<h4><a href="https://appiohblog.altervista.org/pd-contro-pista-ciclabile-via-taranto-ma-da-che-pulpito/" title="Pd contro pista ciclabile via Taranto: ma da che pulpito...">Pd contro pista ciclabile via Taranto: ma da che pulpito...</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/scuole-superiori-i-ragazzi-ancora-in-agitazione/" title="Scuole superiori, i ragazzi ancora in agitazione">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/01/scuole-60x60.jpg" alt="Scuole superiori, i ragazzi ancora in agitazione" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 giorni fa					</span>
					<h4><a href="https://appiohblog.altervista.org/scuole-superiori-i-ragazzi-ancora-in-agitazione/" title="Scuole superiori, i ragazzi ancora in agitazione">Scuole superiori, i ragazzi ancora in agitazione</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/scuola-anche-allappio-mobilitazione-contro-il-rientro/" title="Scuola, anche all&#039;Appio mobilitazione contro il rientro">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/01/scuola-60x60.jpg" alt="Scuola, anche all&#039;Appio mobilitazione contro il rientro" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						6 giorni fa					</span>
					<h4><a href="https://appiohblog.altervista.org/scuola-anche-allappio-mobilitazione-contro-il-rientro/" title="Scuola, anche all&#039;Appio mobilitazione contro il rientro">Scuola, anche all'Appio mobilitazione contro il rientro</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/liceo-augusto-comunicato-al-corpo-docente/" title="Liceo &quot;Augusto&quot;, comunicato al corpo docente">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/01/LiceoAugusto-1-60x60.jpg" alt="Liceo &quot;Augusto&quot;, comunicato al corpo docente" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						6 giorni fa					</span>
					<h4><a href="https://appiohblog.altervista.org/liceo-augusto-comunicato-al-corpo-docente/" title="Liceo &quot;Augusto&quot;, comunicato al corpo docente">Liceo "Augusto", comunicato al corpo docente</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/i-rifiuti-di-mcdonalds-in-via-appia-nuova/" title="I rifiuti di McDonalds in via Appia Nuova">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/01/1-3-60x60.jpg" alt="I rifiuti di McDonalds in via Appia Nuova" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://appiohblog.altervista.org/i-rifiuti-di-mcdonalds-in-via-appia-nuova/" title="I rifiuti di McDonalds in via Appia Nuova">I rifiuti di McDonalds in via Appia Nuova</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/arco-di-travertino-ragazza-investita-dalla-metro-gravissima/" title="Arco di Travertino: ragazza investita dalla metro, gravissima">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/01/caserma2-60x60.jpeg" alt="Arco di Travertino: ragazza investita dalla metro, gravissima" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://appiohblog.altervista.org/arco-di-travertino-ragazza-investita-dalla-metro-gravissima/" title="Arco di Travertino: ragazza investita dalla metro, gravissima">Arco di Travertino: ragazza investita dalla metro, gravissima</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/piazzale-metronio-unaltra-strage-di-alberi/" title="Piazzale Metronio: un&#039;altra strage di alberi">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/01/1-1-60x60.jpg" alt="Piazzale Metronio: un&#039;altra strage di alberi" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/piazzale-metronio-unaltra-strage-di-alberi/" title="Piazzale Metronio: un&#039;altra strage di alberi">Piazzale Metronio: un'altra strage di alberi</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/via-appia-nuova-vandalo-armato-di-coltello-danneggia-auto-parcheggiate/" title="Via Appia Nuova: vandalo armato di coltello danneggia auto parcheggiate">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/01/Cattura-60x60.png" alt="Via Appia Nuova: vandalo armato di coltello danneggia auto parcheggiate" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/via-appia-nuova-vandalo-armato-di-coltello-danneggia-auto-parcheggiate/" title="Via Appia Nuova: vandalo armato di coltello danneggia auto parcheggiate">Via Appia Nuova: vandalo armato di coltello danneggia auto parcheggiate</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/lettera-aperta-del-liceo-augusto-no-al-rientro-a-scuola-in-queste-condizioni/" title="&quot;Lettera aperta&quot; del liceo Augusto: no al rientro a scuola in queste condizioni">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/01/LiceoAugusto-60x60.jpg" alt="&quot;Lettera aperta&quot; del liceo Augusto: no al rientro a scuola in queste condizioni" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/lettera-aperta-del-liceo-augusto-no-al-rientro-a-scuola-in-queste-condizioni/" title="&quot;Lettera aperta&quot; del liceo Augusto: no al rientro a scuola in queste condizioni">"Lettera aperta" del liceo Augusto: no al rientro a scuola in queste condizioni</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/giornata-nazionale-della-bandiera-celebrazione-a-piazza-cinecitta/" title="Giornata nazionale della bandiera: celebrazione a Piazza Cinecittà">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/01/1-60x60.jpg" alt="Giornata nazionale della bandiera: celebrazione a Piazza Cinecittà" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/giornata-nazionale-della-bandiera-celebrazione-a-piazza-cinecitta/" title="Giornata nazionale della bandiera: celebrazione a Piazza Cinecittà">Giornata nazionale della bandiera: celebrazione a Piazza Cinecittà</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/liceo-augusto-di-roma-il-13-gennaio-2021-lopen-day/" title="Liceo &quot;Augusto&quot; di Roma: il 13 gennaio 2021 l&#039;open day">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/01/LiceoAugusto-60x60.jpg" alt="Liceo &quot;Augusto&quot; di Roma: il 13 gennaio 2021 l&#039;open day" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/liceo-augusto-di-roma-il-13-gennaio-2021-lopen-day/" title="Liceo &quot;Augusto&quot; di Roma: il 13 gennaio 2021 l&#039;open day">Liceo "Augusto" di Roma: il 13 gennaio 2021 l'open day</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/piazza-cesare-cantu-semaforo-esplode-colpito-da-un-petardo/" title="Piazza Cesare Cantù: semaforo esplode colpito da un petardo">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/01/c5d7e51502aa65f33ed09b073fa540b1-60x60.png" alt="Piazza Cesare Cantù: semaforo esplode colpito da un petardo" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/piazza-cesare-cantu-semaforo-esplode-colpito-da-un-petardo/" title="Piazza Cesare Cantù: semaforo esplode colpito da un petardo">Piazza Cesare Cantù: semaforo esplode colpito da un petardo</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/lincrocio-piu-assurdo-del-quartiere-a-via-taranto/" title="L&#039;incrocio più assurdo del quartiere a via Taranto">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2021/01/Incrocio-via-Monza1-scaled-60x60.jpg" alt="L&#039;incrocio più assurdo del quartiere a via Taranto" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/lincrocio-piu-assurdo-del-quartiere-a-via-taranto/" title="L&#039;incrocio più assurdo del quartiere a via Taranto">L'incrocio più assurdo del quartiere a via Taranto</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/foto-storiche-del-municipio-vii-raccolte-in-una-mostra-permanente-a-cinecitta/" title="Foto storiche del Municipio VII raccolte in una mostra permanente a Cinecittà">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2020/12/Cattura-60x60.png" alt="Foto storiche del Municipio VII raccolte in una mostra permanente a Cinecittà" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/foto-storiche-del-municipio-vii-raccolte-in-una-mostra-permanente-a-cinecitta/" title="Foto storiche del Municipio VII raccolte in una mostra permanente a Cinecittà">Foto storiche del Municipio VII raccolte in una mostra permanente a Cinecittà</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/via-camilla-persona-obesa-si-sente-male-necessario-lintervento-dei-vigili-del-fuoco/" title="Via Camilla, persona obesa si sente male: necessario l’intervento dei Vigili del Fuoco">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2020/12/c5d7e51502aa65f33ed09b073fa540b1-4-60x60.png" alt="Via Camilla, persona obesa si sente male: necessario l’intervento dei Vigili del Fuoco" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/via-camilla-persona-obesa-si-sente-male-necessario-lintervento-dei-vigili-del-fuoco/" title="Via Camilla, persona obesa si sente male: necessario l’intervento dei Vigili del Fuoco">Via Camilla, persona obesa si sente male: necessario l’intervento dei Vigili del Fuoco</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/le-luminarie-a-piazza-re-di-roma-e-i-ringraziamenti-di-un-commerciante/" title="Le luminarie a Piazza Re di Roma e i ringraziamenti di un commerciante">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2020/12/piazzalodi-1943-3-60x60.jpg" alt="Le luminarie a Piazza Re di Roma e i ringraziamenti di un commerciante" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/le-luminarie-a-piazza-re-di-roma-e-i-ringraziamenti-di-un-commerciante/" title="Le luminarie a Piazza Re di Roma e i ringraziamenti di un commerciante">Le luminarie a Piazza Re di Roma e i ringraziamenti di un commerciante</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/colli-albani-prova-a-violentare-due-donne-in-strada/" title="Colli Albani: prova a violentare due donne in strada">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2020/12/c5d7e51502aa65f33ed09b073fa540b1-3-60x60.png" alt="Colli Albani: prova a violentare due donne in strada" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/colli-albani-prova-a-violentare-due-donne-in-strada/" title="Colli Albani: prova a violentare due donne in strada">Colli Albani: prova a violentare due donne in strada</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/tutti-al-buio-appio-latino-tuscolano-quadraro-colpiti-da-un-blackout/" title="Tutti al buio: Appio Latino, Tuscolano, Quadraro colpiti da un blackout">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2020/12/piazzalodi-1943-2-60x60.jpg" alt="Tutti al buio: Appio Latino, Tuscolano, Quadraro colpiti da un blackout" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 settimane fa					</span>
					<h4><a href="https://appiohblog.altervista.org/tutti-al-buio-appio-latino-tuscolano-quadraro-colpiti-da-un-blackout/" title="Tutti al buio: Appio Latino, Tuscolano, Quadraro colpiti da un blackout">Tutti al buio: Appio Latino, Tuscolano, Quadraro colpiti da un blackout</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/progetto-ree-tree-altri-nuovi-alberi-piantati-nel-quartiere/" title="Progetto Ree Tree: altri nuovi alberi piantati nel quartiere">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2020/12/1-5-60x60.jpg" alt="Progetto Ree Tree: altri nuovi alberi piantati nel quartiere" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 mese fa					</span>
					<h4><a href="https://appiohblog.altervista.org/progetto-ree-tree-altri-nuovi-alberi-piantati-nel-quartiere/" title="Progetto Ree Tree: altri nuovi alberi piantati nel quartiere">Progetto Ree Tree: altri nuovi alberi piantati nel quartiere</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/le-mille-difficolta-di-un-disabile-lungo-le-vie-dell-appio-tuscolano/" title="Le mille difficoltà di un disabile lungo le vie dell&#039; Appio Tuscolano">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2020/12/io-60x60.png" alt="Le mille difficoltà di un disabile lungo le vie dell&#039; Appio Tuscolano" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 mese fa					</span>
					<h4><a href="https://appiohblog.altervista.org/le-mille-difficolta-di-un-disabile-lungo-le-vie-dell-appio-tuscolano/" title="Le mille difficoltà di un disabile lungo le vie dell&#039; Appio Tuscolano">Le mille difficoltà di un disabile lungo le vie dell' Appio Tuscolano</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/riaperta-al-traffico-circonvallazione-appia/" title="Riaperta al traffico Circonvallazione Appia">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2020/12/1-2-60x60.jpg" alt="Riaperta al traffico Circonvallazione Appia" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 mese fa					</span>
					<h4><a href="https://appiohblog.altervista.org/riaperta-al-traffico-circonvallazione-appia/" title="Riaperta al traffico Circonvallazione Appia">Riaperta al traffico Circonvallazione Appia</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/dad-o-non-dad-a-gennaio-il-confronto-e-acceso/" title="Dad o non Dad a gennaio? Il confronto è acceso">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2020/12/Dad-60x60.jpg" alt="Dad o non Dad a gennaio? Il confronto è acceso" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 mese fa					</span>
					<h4><a href="https://appiohblog.altervista.org/dad-o-non-dad-a-gennaio-il-confronto-e-acceso/" title="Dad o non Dad a gennaio? Il confronto è acceso">Dad o non Dad a gennaio? Il confronto è acceso</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/appio-latino-arrestate-le-due-ragazze-rom-autrici-di-almeno-20-rapine-al-bancomat/" title="Appio Latino: arrestate le due ragazze rom autrici di almeno 20 rapine al bancomat">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2020/12/1-4-60x60.jpg" alt="Appio Latino: arrestate le due ragazze rom autrici di almeno 20 rapine al bancomat" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 mese fa					</span>
					<h4><a href="https://appiohblog.altervista.org/appio-latino-arrestate-le-due-ragazze-rom-autrici-di-almeno-20-rapine-al-bancomat/" title="Appio Latino: arrestate le due ragazze rom autrici di almeno 20 rapine al bancomat">Appio Latino: arrestate le due ragazze rom autrici di almeno 20 rapine al bancomat</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/caffarella-piantati-nuovi-17-lecci/" title="Caffarella: piantati nuovi 17 lecci">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2020/12/Fattura-190-2020-del-28-10-2020-Mancini-Mario_page-0001-60x60.jpg" alt="Caffarella: piantati nuovi 17 lecci" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 mese fa					</span>
					<h4><a href="https://appiohblog.altervista.org/caffarella-piantati-nuovi-17-lecci/" title="Caffarella: piantati nuovi 17 lecci">Caffarella: piantati nuovi 17 lecci</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/piazza-ragusa-ex-depositi-atac-vincono-il-premio-come-miglior-location-ditalia-2020/" title="Piazza Ragusa: ex depositi Atac vincono il premio come miglior location d&#039;Italia 2020">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2020/12/c5d7e51502aa65f33ed09b073fa540b1-2-60x60.png" alt="Piazza Ragusa: ex depositi Atac vincono il premio come miglior location d&#039;Italia 2020" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 mese fa					</span>
					<h4><a href="https://appiohblog.altervista.org/piazza-ragusa-ex-depositi-atac-vincono-il-premio-come-miglior-location-ditalia-2020/" title="Piazza Ragusa: ex depositi Atac vincono il premio come miglior location d&#039;Italia 2020">Piazza Ragusa: ex depositi Atac vincono il premio come miglior location d'Italia 2020</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/il-disastro-via-taranto-ma-chi-e-il-progettista/" title="Il &quot;disastro&quot; via Taranto: ma chi è il progettista?">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2020/12/ViaTaranto2-60x60.jpg" alt="Il &quot;disastro&quot; via Taranto: ma chi è il progettista?" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 mese fa					</span>
					<h4><a href="https://appiohblog.altervista.org/il-disastro-via-taranto-ma-chi-e-il-progettista/" title="Il &quot;disastro&quot; via Taranto: ma chi è il progettista?">Il "disastro" via Taranto: ma chi è il progettista?</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://appiohblog.altervista.org/via-nocera-umbra-aggredisce-escort-e-pretende-un-rapporto-gratuito/" title="Via Nocera Umbra: aggredisce escort e pretende un rapporto gratuito">
															<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2020/12/1-3-60x60.jpg" alt="Via Nocera Umbra: aggredisce escort e pretende un rapporto gratuito" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 mese fa					</span>
					<h4><a href="https://appiohblog.altervista.org/via-nocera-umbra-aggredisce-escort-e-pretende-un-rapporto-gratuito/" title="Via Nocera Umbra: aggredisce escort e pretende un rapporto gratuito">Via Nocera Umbra: aggredisce escort e pretende un rapporto gratuito</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</li>
<li id="categories-9" class="widget-container widget_categories"><h3 class="widget-title">Categorie</h3>		<ul>
				<li class="cat-item cat-item-6"><a href="https://appiohblog.altervista.org/category/archeologia/">Archeologia</a> (35)
</li>
	<li class="cat-item cat-item-236"><a href="https://appiohblog.altervista.org/category/attivita/">Attività</a> (7)
</li>
	<li class="cat-item cat-item-41"><a href="https://appiohblog.altervista.org/category/bambini/">Bambini</a> (62)
</li>
	<li class="cat-item cat-item-79"><a href="https://appiohblog.altervista.org/category/corsi-e-luoghi/">Corsi e Luoghi</a> (523)
</li>
	<li class="cat-item cat-item-54"><a href="https://appiohblog.altervista.org/category/cultura/">Cultura</a> (278)
</li>
	<li class="cat-item cat-item-2691"><a href="https://appiohblog.altervista.org/category/curiosita/">Curiosità</a> (31)
</li>
	<li class="cat-item cat-item-130"><a href="https://appiohblog.altervista.org/category/film/">film</a> (19)
</li>
	<li class="cat-item cat-item-257"><a href="https://appiohblog.altervista.org/category/zfoto/">Foto ieri e oggi</a> (12)
</li>
	<li class="cat-item cat-item-529"><a href="https://appiohblog.altervista.org/category/foto-storiche/">Foto Storiche</a> (10)
</li>
	<li class="cat-item cat-item-5"><a href="https://appiohblog.altervista.org/category/mangiare-e-bere/">Mangiare e bere</a> (40)
</li>
	<li class="cat-item cat-item-80"><a href="https://appiohblog.altervista.org/category/momenti-storici/">Momenti storici</a> (17)
</li>
	<li class="cat-item cat-item-16"><a href="https://appiohblog.altervista.org/category/news/">News</a> (3.410)
</li>
	<li class="cat-item cat-item-672"><a href="https://appiohblog.altervista.org/category/speciale-elezioni/">Politica</a> (146)
</li>
	<li class="cat-item cat-item-1"><a href="https://appiohblog.altervista.org/category/senza-categoria/">Senza categoria</a> (12)
</li>
	<li class="cat-item cat-item-191"><a href="https://appiohblog.altervista.org/category/siti/">Siti</a> (85)
</li>
	<li class="cat-item cat-item-111"><a href="https://appiohblog.altervista.org/category/sociale/">Sociale</a> (220)
</li>
	<li class="cat-item cat-item-47"><a href="https://appiohblog.altervista.org/category/spettacoli/">Spettacoli ed Eventi</a> (477)
</li>
	<li class="cat-item cat-item-67"><a href="https://appiohblog.altervista.org/category/sport/">Sport</a> (10)
</li>
	<li class="cat-item cat-item-446"><a href="https://appiohblog.altervista.org/category/video/">Video</a> (79)
</li>
		</ul>
			</li><li id="archives-6" class="widget-container widget_archive"><h3 class="widget-title">Archivi</h3>		<ul>
				<li><a href='https://appiohblog.altervista.org/2021/01/'>Gennaio 2021</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/12/'>Dicembre 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/11/'>Novembre 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/10/'>Ottobre 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/09/'>Settembre 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/08/'>Agosto 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/06/'>Giugno 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/05/'>Maggio 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/04/'>Aprile 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/03/'>Marzo 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/02/'>Febbraio 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/12/'>Dicembre 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/11/'>Novembre 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/10/'>Ottobre 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/09/'>Settembre 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/08/'>Agosto 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/07/'>Luglio 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/06/'>Giugno 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/05/'>Maggio 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/04/'>Aprile 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/03/'>Marzo 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/02/'>Febbraio 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2018/01/'>Gennaio 2018</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/12/'>Dicembre 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/11/'>Novembre 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/10/'>Ottobre 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/09/'>Settembre 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/08/'>Agosto 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/07/'>Luglio 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/06/'>Giugno 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/05/'>Maggio 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/04/'>Aprile 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/03/'>Marzo 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/02/'>Febbraio 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2017/01/'>Gennaio 2017</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/12/'>Dicembre 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/11/'>Novembre 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/10/'>Ottobre 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/09/'>Settembre 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/08/'>Agosto 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/07/'>Luglio 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/06/'>Giugno 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/05/'>Maggio 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/04/'>Aprile 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/03/'>Marzo 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/02/'>Febbraio 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2016/01/'>Gennaio 2016</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/12/'>Dicembre 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/11/'>Novembre 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/10/'>Ottobre 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/09/'>Settembre 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/08/'>Agosto 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/07/'>Luglio 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/04/'>Aprile 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/03/'>Marzo 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/02/'>Febbraio 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2015/01/'>Gennaio 2015</a></li>
	<li><a href='https://appiohblog.altervista.org/2014/03/'>Marzo 2014</a></li>
		</ul>
			</li><li id="tag_cloud-7" class="widget-container widget_tag_cloud"><h3 class="widget-title">Tag</h3><div class="tagcloud"><a href="https://appiohblog.altervista.org/tag/aggressione/" class="tag-cloud-link tag-link-1037 tag-link-position-1" style="font-size: 10.635294117647pt;" aria-label="aggressione (28 elementi)">aggressione</a>
<a href="https://appiohblog.altervista.org/tag/ama/" class="tag-cloud-link tag-link-401 tag-link-position-2" style="font-size: 9.3176470588235pt;" aria-label="Ama (23 elementi)">Ama</a>
<a href="https://appiohblog.altervista.org/tag/appia-antica/" class="tag-cloud-link tag-link-45 tag-link-position-3" style="font-size: 16.4pt;" aria-label="Appia Antica (63 elementi)">Appia Antica</a>
<a href="https://appiohblog.altervista.org/tag/appio/" class="tag-cloud-link tag-link-969 tag-link-position-4" style="font-size: 18.870588235294pt;" aria-label="Appio (90 elementi)">Appio</a>
<a href="https://appiohblog.altervista.org/tag/appio-latino/" class="tag-cloud-link tag-link-383 tag-link-position-5" style="font-size: 9.3176470588235pt;" aria-label="Appio Latino (23 elementi)">Appio Latino</a>
<a href="https://appiohblog.altervista.org/tag/arresto/" class="tag-cloud-link tag-link-230 tag-link-position-6" style="font-size: 13.764705882353pt;" aria-label="arresto (44 elementi)">arresto</a>
<a href="https://appiohblog.altervista.org/tag/atac/" class="tag-cloud-link tag-link-83 tag-link-position-7" style="font-size: 11.952941176471pt;" aria-label="Atac (34 elementi)">Atac</a>
<a href="https://appiohblog.altervista.org/tag/caffarella/" class="tag-cloud-link tag-link-113 tag-link-position-8" style="font-size: 22pt;" aria-label="caffarella (139 elementi)">caffarella</a>
<a href="https://appiohblog.altervista.org/tag/chiusura/" class="tag-cloud-link tag-link-1964 tag-link-position-9" style="font-size: 9.3176470588235pt;" aria-label="chiusura (23 elementi)">chiusura</a>
<a href="https://appiohblog.altervista.org/tag/cinecitta/" class="tag-cloud-link tag-link-295 tag-link-position-10" style="font-size: 10.141176470588pt;" aria-label="Cinecittà (26 elementi)">Cinecittà</a>
<a href="https://appiohblog.altervista.org/tag/colli-albani/" class="tag-cloud-link tag-link-64 tag-link-position-11" style="font-size: 10.635294117647pt;" aria-label="Colli Albani (28 elementi)">Colli Albani</a>
<a href="https://appiohblog.altervista.org/tag/furto/" class="tag-cloud-link tag-link-546 tag-link-position-12" style="font-size: 11.458823529412pt;" aria-label="furto (31 elementi)">furto</a>
<a href="https://appiohblog.altervista.org/tag/incendio/" class="tag-cloud-link tag-link-38 tag-link-position-13" style="font-size: 13.435294117647pt;" aria-label="incendio (42 elementi)">incendio</a>
<a href="https://appiohblog.altervista.org/tag/incidente/" class="tag-cloud-link tag-link-616 tag-link-position-14" style="font-size: 11.623529411765pt;" aria-label="incidente (32 elementi)">incidente</a>
<a href="https://appiohblog.altervista.org/tag/lavoro/" class="tag-cloud-link tag-link-912 tag-link-position-15" style="font-size: 8.3294117647059pt;" aria-label="lavoro (20 elementi)">lavoro</a>
<a href="https://appiohblog.altervista.org/tag/libri/" class="tag-cloud-link tag-link-21 tag-link-position-16" style="font-size: 9.3176470588235pt;" aria-label="libri (23 elementi)">libri</a>
<a href="https://appiohblog.altervista.org/tag/m5s/" class="tag-cloud-link tag-link-662 tag-link-position-17" style="font-size: 10.635294117647pt;" aria-label="m5s (28 elementi)">m5s</a>
<a href="https://appiohblog.altervista.org/tag/metro-c/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 14.423529411765pt;" aria-label="metro c (48 elementi)">metro c</a>
<a href="https://appiohblog.altervista.org/tag/molise/" class="tag-cloud-link tag-link-1406 tag-link-position-19" style="font-size: 9.6470588235294pt;" aria-label="Molise (24 elementi)">Molise</a>
<a href="https://appiohblog.altervista.org/tag/municipio-vii/" class="tag-cloud-link tag-link-181 tag-link-position-20" style="font-size: 18.870588235294pt;" aria-label="Municipio VII (91 elementi)">Municipio VII</a>
<a href="https://appiohblog.altervista.org/tag/parco-degli-acquedotti/" class="tag-cloud-link tag-link-215 tag-link-position-21" style="font-size: 8pt;" aria-label="Parco degli Acquedotti (19 elementi)">Parco degli Acquedotti</a>
<a href="https://appiohblog.altervista.org/tag/parco-degli-scipioni/" class="tag-cloud-link tag-link-193 tag-link-position-22" style="font-size: 8.6588235294118pt;" aria-label="parco degli Scipioni (21 elementi)">parco degli Scipioni</a>
<a href="https://appiohblog.altervista.org/tag/piazza-re-di-roma/" class="tag-cloud-link tag-link-261 tag-link-position-23" style="font-size: 9.6470588235294pt;" aria-label="Piazza Re di Roma (24 elementi)">Piazza Re di Roma</a>
<a href="https://appiohblog.altervista.org/tag/quadraro/" class="tag-cloud-link tag-link-243 tag-link-position-24" style="font-size: 8pt;" aria-label="Quadraro (19 elementi)">Quadraro</a>
<a href="https://appiohblog.altervista.org/tag/raggi/" class="tag-cloud-link tag-link-873 tag-link-position-25" style="font-size: 8.3294117647059pt;" aria-label="Raggi (20 elementi)">Raggi</a>
<a href="https://appiohblog.altervista.org/tag/rapina/" class="tag-cloud-link tag-link-141 tag-link-position-26" style="font-size: 11.952941176471pt;" aria-label="rapina (34 elementi)">rapina</a>
<a href="https://appiohblog.altervista.org/tag/retake/" class="tag-cloud-link tag-link-247 tag-link-position-27" style="font-size: 8pt;" aria-label="Retake (19 elementi)">Retake</a>
<a href="https://appiohblog.altervista.org/tag/roma/" class="tag-cloud-link tag-link-52 tag-link-position-28" style="font-size: 22pt;" aria-label="Roma (141 elementi)">Roma</a>
<a href="https://appiohblog.altervista.org/tag/san-giovanni/" class="tag-cloud-link tag-link-18 tag-link-position-29" style="font-size: 21.835294117647pt;" aria-label="san giovanni (137 elementi)">san giovanni</a>
<a href="https://appiohblog.altervista.org/tag/sciopero/" class="tag-cloud-link tag-link-725 tag-link-position-30" style="font-size: 9.3176470588235pt;" aria-label="sciopero (23 elementi)">sciopero</a>
<a href="https://appiohblog.altervista.org/tag/scuola/" class="tag-cloud-link tag-link-50 tag-link-position-31" style="font-size: 10.470588235294pt;" aria-label="Scuola (27 elementi)">Scuola</a>
<a href="https://appiohblog.altervista.org/tag/scuole/" class="tag-cloud-link tag-link-397 tag-link-position-32" style="font-size: 8pt;" aria-label="scuole (19 elementi)">scuole</a>
<a href="https://appiohblog.altervista.org/tag/scup/" class="tag-cloud-link tag-link-74 tag-link-position-33" style="font-size: 10.141176470588pt;" aria-label="Scup (26 elementi)">Scup</a>
<a href="https://appiohblog.altervista.org/tag/teatro/" class="tag-cloud-link tag-link-48 tag-link-position-34" style="font-size: 12.447058823529pt;" aria-label="teatro (36 elementi)">teatro</a>
<a href="https://appiohblog.altervista.org/tag/via-appia-nuova/" class="tag-cloud-link tag-link-34 tag-link-position-35" style="font-size: 10.470588235294pt;" aria-label="via Appia Nuova (27 elementi)">via Appia Nuova</a>
<a href="https://appiohblog.altervista.org/tag/via-la-spezia/" class="tag-cloud-link tag-link-152 tag-link-position-36" style="font-size: 11.458823529412pt;" aria-label="via La Spezia (31 elementi)">via La Spezia</a>
<a href="https://appiohblog.altervista.org/tag/via-latina/" class="tag-cloud-link tag-link-37 tag-link-position-37" style="font-size: 8pt;" aria-label="via Latina (19 elementi)">via Latina</a>
<a href="https://appiohblog.altervista.org/tag/viale-castrense/" class="tag-cloud-link tag-link-154 tag-link-position-38" style="font-size: 8pt;" aria-label="viale Castrense (19 elementi)">viale Castrense</a>
<a href="https://appiohblog.altervista.org/tag/via-taranto/" class="tag-cloud-link tag-link-107 tag-link-position-39" style="font-size: 8.3294117647059pt;" aria-label="via taranto (20 elementi)">via taranto</a>
<a href="https://appiohblog.altervista.org/tag/video/" class="tag-cloud-link tag-link-390 tag-link-position-40" style="font-size: 11.788235294118pt;" aria-label="video (33 elementi)">video</a>
<a href="https://appiohblog.altervista.org/tag/vii-municipio/" class="tag-cloud-link tag-link-338 tag-link-position-41" style="font-size: 8pt;" aria-label="VII municipio (19 elementi)">VII municipio</a>
<a href="https://appiohblog.altervista.org/tag/villa-fiorelli/" class="tag-cloud-link tag-link-196 tag-link-position-42" style="font-size: 13.105882352941pt;" aria-label="Villa Fiorelli (40 elementi)">Villa Fiorelli</a>
<a href="https://appiohblog.altervista.org/tag/villa-lazzaroni/" class="tag-cloud-link tag-link-49 tag-link-position-43" style="font-size: 14.588235294118pt;" aria-label="villa lazzaroni (49 elementi)">villa lazzaroni</a>
<a href="https://appiohblog.altervista.org/tag/visite-guidate/" class="tag-cloud-link tag-link-1392 tag-link-position-44" style="font-size: 8.6588235294118pt;" aria-label="visite guidate (21 elementi)">visite guidate</a>
<a href="https://appiohblog.altervista.org/tag/voragine/" class="tag-cloud-link tag-link-1084 tag-link-position-45" style="font-size: 8.3294117647059pt;" aria-label="voragine (20 elementi)">voragine</a></div>
</li><li id="av_facebook_fanbox_widget-5" class="widget-container AV_Facebook_Fanbox_Widget">
<h3 class="widget-title">Segui APPIOH su Facebook</h3>
<div class="widget-altervista-facebook-fanbox"><iframe width="300" height="154" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fappioh%2F&amp;tabs=&amp;hide_cover=0&amp;show_faces=1&amp;small_header=1&amp;width=300&amp;height=154" class="_iub_cs_activate"></iframe></div></li>
<li id="av_profile_widget-5" class="widget-container widget-altervista-profile">
	<div class="widget-altervista-profile">
		<span class="av-profile-shape-circle">
		<img loading="lazy" src="https://appiohblog.altervista.org/wp-content/uploads/2015/12/1maggio-150x150.jpg" class="avatar avatar-100 photo" width="100" height="100" />		</span>
		<h4>Alessandro Castellot</h4>
		<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="89e8f9f9e0e6e1ebe5e6eec9eee4e8e0e5a7eae6e4">[email&#160;protected]</a></p>
	</div>
</li>
<li id="addthis_tool_by_class_name_widget-1" class="widget-container widget_addthis_tool_by_class_name_widget"><!-- Widget added by an AddThis plugin --><!-- widget name: AddThis Tool --><h3 class="widget-title">Follow Me</h3><div class="addthis_tool_by_class_name_widget-1"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>  if (typeof window.addthis_layers_tools === 'undefined') {     window.addthis_layers_tools = [{"followtoolbox":{"services":[{"id":"appioh","service":"facebook"},{"id":"appioh2015","usertype":"user","service":"twitter"},{"id":"117982294962087958055","usertype":"user","service":"google_follow"},{"id":"UCA1scswcemgutaKT_0UcnsA","usertype":"channel","service":"youtube"},{"id":"https:\/\/appiohblog.altervista.org\/feed\/","usertype":"user","service":"rss"}],"orientation":"horizontal","size":null,"thankyou":null,"title":null,"elements":".addthis_tool_by_class_name_widget-1"}}]  } else {     window.addthis_layers_tools.push({"followtoolbox":{"services":[{"id":"appioh","service":"facebook"},{"id":"appioh2015","usertype":"user","service":"twitter"},{"id":"117982294962087958055","usertype":"user","service":"google_follow"},{"id":"UCA1scswcemgutaKT_0UcnsA","usertype":"channel","service":"youtube"},{"id":"https:\/\/appiohblog.altervista.org\/feed\/","usertype":"user","service":"rss"}],"orientation":"horizontal","size":null,"thankyou":null,"title":null,"elements":".addthis_tool_by_class_name_widget-1"}});  }</script><!-- End of widget --></li>
		</ul>

	</div><!-- #primary .widget-area -->

		</div><!-- .container -->
	</div><!-- #main -->

	<div id="footer" role="contentinfo" class="site-footer">
		<div id="colophon" class="container">


			<div id="site-info">
				<a href="https://appiohblog.altervista.org/" title="AppiOH" rel="home">
					AppiOH				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
				Designed by <a href="https://www.facebook.com/appioh/" rel="nofollow">Alessandro Castellotti</a>
			</div><!-- #site-generator -->
			
		</div><!-- #colophon -->
		
	</div><!-- #footer -->

</div><!-- #wrapper -->

<div class="banner-wrapper"><script>!function(){var av_size = '2X2';var av_js = 'js.ad';if(av_size) {var d = document.createElement("div");d.id = "rich_media_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "height:0px;";var s = document.createElement("script");s.dataset.suppressedsrc = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();s.classList.add("_iub_cs_activate");d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

<script id="av-script-data-common" type="application/json">{"accountId":"appiohblog"}</script><script id="av-script-data-adsense" type="application/json">{"client":"ca-pub-2640310422366225","units":{"160X600":"5629946198","125X125":"5490345394","auto_content_bottom_amp":"7759972421","auto_content_middle_amp":"6446890757","auto_desk_inread_fallback":"6554701963","auto_inread_fallback_amp":"1759624562","auto_inread_after_amp":"5241620297","468X60":"4013612196","AUTO":"9859145798","320X50":"6967078593","336X280":"4153212991","fluid_fallback":"7863836513","auto_content_middlex_amp":"9446542897","mobile_inread_after":"8133461220","billboard_desk":"6820379552","300X250":"8583412594","skin_fallback":"7132019409","728X90":"1060145794","fixed_amp":"5133809088","320X100":"8443811796","300X600":"7106679396","mobile_inread_fallback":"3820727416","auto_desk_inread_after":"5507297881","auto_content_middle2_amp":"4194216213","auto_content_top_amp":"2507645741","120X600":"2536878998"}}</script><style>@media (min-width: 640px){#iubenda-cs-banner .iubenda-cs-opt-group button{width: 16em !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{width: auto !important;max-width: 1300px !important;}@media (min-width: 980px){#iubenda-cs-banner .iubenda-cs-opt-group button{margin: 1.5em 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group{flex-direction: column-reverse !important;justify-content: center !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{flex-direction: row !important;}}@media (min-height: 640px){#iubenda-cs-banner .iubenda-cs-opt-group{font-size: 18px !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{margin: 0 auto !important;padding: 2em !important;font-size: 15px !important;}}}@media (max-width: 639px){#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 55vh !important;min-height: 320px !important;}.amp-consent-bottom-sheet #iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 100vh !important;}}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}</style><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Dutch"><a href="#" title="Dutch" class="nturl notranslate nl flag Dutch"></a></li><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="Spanish"><a href="#" title="Spanish" class="nturl notranslate es flag Spanish"></a></li></ul></div><div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'nl,en,fr,es', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//appiohblog.altervista.org/_av_share/master/static/wordpress/js/av_utils.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='//appiohblog.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.3'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=5.4.2'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.4.2#pubid=wp-5eb93a75533b82beb1795e3e6793f694'></script>
<script type='text/javascript' src='https://appiohblog.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://appiohblog.altervista.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script>setInterval(function(){__gaTracker("send","event","HeartBeat","30s")},30000)</script><p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0!important;width:100%; margin: 0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://www.iubenda.com/privacy-policy/7947778" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>
</body>
</html>